signin.webex.com에서 내 계정에 로그인할 수 없음
signin.webex.com에서 내 계정에 로그인할 수 없습니다.
signin.webex.com에서 로그인하려고 할 때 '유효나 주소를 입력하십시오' 오류 발생
signin.webex.com에서 계정에 로그인하는 데 문제가 발생했습니다.
원인:
중앙화된 로그인을 통해 로그인하려고 할 경우 다음과 같은 오류가 표시될 수 있습니다.
Webex는 signin.webex.com에서 여러 가지 유형의 서비스에 대한 로그인을 제공하지만, 일부 Webex 제품은 지원되지 않습니다.
또한 싱글 사인온(SSO) 및 확인되지 않은 이메일 주소로 된 계정은 이 사이트를 사용하여 로그인할 수 없습니다.
해결 방법:
지원되는 계정을 보유하고 있고 여전히 문제가 지속될 경우 다음 방법을 시도해보십시오.
- 이메일 주소를 입력하고 있는지 확인합니다. 사용자 이름을 입력하지 마십시오.
- 사이트에서 직접 로그인해보십시오(예: https://SITENAME.webex.com) 참고로, SITENAME을 Webex 사이트의 실제 이름으로 바꾸게 됩니다.
- 계정에 액세스할 수 없습니까? 링크를 클릭하여 로그인 도우미에 액세스합니다.
참고: 비밀번호를 재설정하는 내용은 잊 어버린 비밀번호 재설정 Webex | 를 참고하십시오.
이 문서가 도움이 되었습니까?