webex-logoHjælpecenter
search-iconclose icon
  • Kom i gang
  • Nyheder
  • Hjælp efter produkt
  • For administratorer
  • Indførelse
  • Support
    • Dansk
    • Deutsch
    • English afkrydsning af sprog
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Hjem
  • /
  • Artikel
Var denne artikel nyttig?
close

Tak for din feedback.

06. december 2024 | 386 visning(er) | 0 personer fandt dette nyttigt
Fejl: Fejlbeskeden "Der opstod en generel fejl under filbehandling" vises ved forsøg på at afspille filer med netværksbaserede optagelser (NBR)
list-menuHar du feedback?

 

PROBLEM
Brugere oplever fejlmeddelelsen "Generel fejl opstod under filbehandling", når de forsøger at afspille netværksbaserede optagelser (NBR)-filer i Webex Meetings 40.10. Denne fejl forhindrer brugere i at få adgang til optagede møder, hvilket påvirker deres evne til at gennemgå afgørende indhold.


LØSNING
Sådan løses problemet:

  1. Afinstaller Cisco Webex netværkets Optagelsesfunktion, se:
    • Installer Cisco Webex-netværkets optagelsesfunktion for filer med avanceret optagelsesformat
​Bemærk: Hvis Vulkano Player er installeret på din computer, skal du afinstallere programmet.
  1. Geninstaller Cisco Webex netværkets Optagelsesfunktion, se:
    • Installer Cisco Webex-netværkets optagelsesfunktion for filer med avanceret optagelsesformat
Hvis problemet fortsætter efter de yderligere trin, skal du kontakte Webex teknisk support.

ÅRSAG
Den grundlæggende årsag til dette problem er kompatibiliteten mellem det nye MP4-optagelsesformat, der blev introduceret i Webex Meetings 40.10, og Cisco Webex-netværkets optagelsesfunktion, der bruges til afspilning af eksisterende optagelser i ARF- og WRF-format. Overgangen til MP4-format for nye optagelser har resulteret i konflikter eller fejl ved adgang til ældre NBR-filer.
 

Var denne artikel nyttig?
Var denne artikel nyttig?
Relaterede artikler
  • Netværksbaserede optagelser, hyppigt stillede spørgsmål
  • Slet eller gendan dine egne Cisco Webex-optagelser
  • Administrer Cisco Webex Meetings-optagelser
  • Udgivelsesnoter til Webex Meetings
  • Meddelelser om Cisco Webex Meetings-suite
PriserWebex-appMeetingsCallingMeddelelserSkærmdeling
Webex SuiteCallingMeetingsMeddelelserSlidoWebinarerEventsContact CenterCPaaSSikkerhedControl Hub
headsetsKameraerSkrivebordsserierRumserienBoard-serienTelefonserienTilbehør
UddannelseSundhedsplejeStatFinansSport og underholdningFrontlineNonprofitsNystartede virksomhederHybridarbejde
OverførslerDeltag i et testmødeOnlinekurserIntegrationerTilgængelighedInklusionLive- og on-demand-webinarerWebex-fællesskabetWebex til udviklereNyheder og innovationer
CiscoKontakt supportKontakt salgWebex BlogWebex tankelederskabWebex Merch-butikKarrierer
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker
©2025 Cisco og/eller dennes partnere. Alle rettigheder forbeholdes.
Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker