webex-logowebex-logoYardım Merkezi
  • Ctrl K
    • Başlama
    • Ürüne göre yardım
    • Yönetim
    • Yenilikler
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English dil işareti
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Ana Sayfa
    • /
    • Makale
    Bu makale yararlı oldu mu?
    close

    Geri bildiriminiz için teşekkürler.

    06 Aralık 2024 | 416 görüntüleme(ler) | 0 kişi bunun yararlı olduğunu düşündü
    Hata: Ağ Tabanlı Kayıtlar (NBR) Dosyası Oynatılmaya Çalışılırken ‘Dosya İşleminde Genel Hata Oluştu’
    list-menuGeri Bildirim?

     

    SORUN
    Kullanıcılar, Webex Meetings 40.10’da Ağ Tabanlı Kayıtlar (NBR) dosyalarını oynatmaya çalışırken “Dosya işleminde genel hata oluştu” hata mesajıyla karşılaşıyor. Bu hata, kullanıcıların kayıtlı toplantılara erişmesini önler ve önemli içerikleri inceleme yeteneklerini etkiler.


    ÇÖZÜNÜRLÜK
    Sorunu çözmek için:

    1. Cisco Webex ağ kayıt Oynatıcısı'nı kaldırın, bkz.:
      • Gelişmiş Kayıt Formatı Dosyaları için Cisco Webex Ağ Kayıt Oynatıcısını Yükleme
    ​Not: Vulkano Player bilgisayarınızda yüklüyse programı kaldırın.
    1. Cisco Webex ağ kayıt oynatıcısı yeniden yükleyin, bkz:
      • Gelişmiş Kayıt Formatı Dosyaları için Cisco Webex Ağ Kayıt Oynatıcısını Yükleme
    Ek adımlardan sonra sorun devam ederse Webex Teknik Destek ile iletişime geçin.

    NEDENI
    Bu sorunun temel nedeni, Webex Meetings 40.10’da tanıtılan yeni MP4 kayıt biçimi ile mevcut ARF ve WRF biçimi kayıtlarının oynatılması için kullanılan Cisco Webex Ağ Kayıt Oynatıcısı arasındaki uyumluluktur. Yeni kayıtlar için MP4 biçimine geçiş, eski NBR dosyalarına erişilirken çakışmalara veya hatalara neden oldu.
     

    Bu makale yararlı oldu mu?
    Bu makale yararlı oldu mu?
    İlgili Makaleler
    • Ağ Tabanlı Kayıtlar Hakkında Sık Sorulan Sorular
    • Kendi Cisco Webex Kayıtlarınızı Silme veya Kurtarma
    • Cisco Webex Meetings kayıtlarını yönetme
    • Webex Toplantıları için sürüm notları
    • Duyurular Cisco Webex Meetings Paketi
    FiyatlarWebex UygulamasıMeetingsCallingMesajlaşmaEkran Paylaşımı
    Webex SuiteCallingMeetingsMesajlaşmaSlidoWeb SeminerleriEtkinliklerİrtibat MerkeziCPaaSGüvenlikControl Hub
    kulaklıklarKameralarMasa SerisiOda SerisiTahta SerisiTelefon SerisiAksesuarlar
    EğitimSağlıkKamuFinansSpor ve EğlenceÖn sahaKar amacı gütmeyenBaşlangıç FirmalarıKarma Çalışma
    İndirmelerBir Test Toplantısına KatılınÇevrimiçi DerslerEntegrasyonErişilebilirlikKapsayıcılıkCanlı ve İsteğe Bağlı Web SeminerleriWebex TopluluğuWebex GeliştiricileriHaberler & Yenilikler
    CiscoDesteğe BaşvurunSatış ile İletişime GeçWebex BlogWebex Düşünce LiderliğiWebex Ürün MağazasıKariyer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar
    ©2025 Cisco ve/veya bağlı kuruluşları. Tüm hakları saklıdır.
    Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar