webex-logo도움말 센터
search-iconclose icon
  • 시작하기
  • 새로운 소식
  • 제품별 도움말
  • 관리자용
  • 채택
  • 고객 지원
    • Dansk
    • Deutsch
    • English 언어 틱
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 홈
  • /
  • 문서
이 문서가 도움이 되었습니까?
close

피드백을 보내 주셔서 감사합니다.

2024년 12월 06일 | 626 명이 봄 | 0 명이 이 정보가 유용하다고 평가했습니다.
오류: 네트워크 기반 녹화(NBR) 파일을 재생하려고 할 때 '파일 작동에 일반적인 오류가 발생함'
list-menu피드백이 있습니까?

 

문제
Webex Meetings 40.10에서 네트워크 기반 녹화(NBR) 파일을 재생하려고 할 때 사용자에게 '파일 작업에 일반적인 오류가 발생함' 오류 메시지가 나타납니다. 이 오류는 사용자가 녹화된 미팅에 액세스하지 못하게 하여, 중요한 콘텐츠를 검토하는 기능에 영향을 미칩니다.


해결
문제를 해결하려면:

  1. Cisco Webex 네트워크 녹화 재생기 제거를 참조 하십시오. 다음:
    • 고급 녹화 형식 파일용 Cisco Webex 네트워크 녹화 재생기 설치
​참고: Vulkano 재생기가 컴퓨터에 설치된 경우, 프로그램을 제거합니다.
  1. Cisco Webex 네트워크 녹화 재생기를 다시 설치를 참조 하십시오. 다음:
    • 고급 녹화 형식 파일용 Cisco Webex 네트워크 녹화 재생기 설치
추가 단계 후에도 문제가 지속되면 Webex 기술 지원으로 문의하십시오.

원인
이 문제의 근본 원인은 Webex Meetings 40.10에서 소개된 새로운 MP4 녹화 형식과 기존의 ARF 및 WRF 형식 녹화의 재생에 사용되는 Cisco Webex 네트워크 녹화 재생기 간의 호환성에 있습니다. 새로운 녹화에 대해 MP4 형식으로 전환하면 이전의 NBR 파일에 액세스할 때 충돌이나 오류가 발생했습니다.
 

이 문서가 도움이 되었습니까?
이 문서가 도움이 되었습니까?
관련 문서
  • 자신의 Cisco Webex 녹화 삭제 또는 복구
  • Cisco Webex Meetings 녹화 관리
  • Webex Meetings 릴리스 노트
  • 내비게이트에 대한 Cisco Webex Meetings 도구 모음
가격Webex 앱MeetingsCalling메시징화면 공유
Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
약관 및 조건개인 정보 보호 정책쿠키등록 상표
©2025 Cisco 및/또는 관련 제휴. All rights reserved.
약관 및 조건개인 정보 보호 정책쿠키등록 상표