Fejl: Du kan ikke bruge WebEx, fordi dit operativsystem ikke understøttes.

Ethvert ikke-understøttet operativsystem vil vise fejlen.

Fejl: Du kan ikke bruge WebEx, fordi dit operativsystem ikke understøttes.

Du kan ikke bruge WebEx, fordi dit operativsystem ikke understøttes.

"Dit operativsystem understøttes ikke", når du forsøger at slutte dig til et Webex-møde.

Fejl: Du kan ikke bruge WebEx, fordi dit operativsystem ikke understøttes. Vi anbefaler, at du opgraderer til et understøttet operativsystem. Få flere oplysninger om understøttede operativsystemer i frigivelsesnoterne til Webex.


Årsag:

Du får følgende fejl, når du forsøger at deltage på et ikke-understøttet operativsystem:




Løsning:

Ethvert ikke-understøttet operativsystem vil vise fejlen.

Brugere af følgende operativsystemer vil ikke være i stand til at starte eller deltage imøder:

  • Windows XP
  • Windows Server 2003

For at løse problemet bedes du deltage i dit møde fra et understøttet operativsystem.

For hjælp med de aktuelle systemkrav, se:

Var denne artikel nyttig?