Feil: «Du kan ikke bruke Webex fordi operativsystemet ditt ikke støttes»

Alle operativsystemer som ikke støttes vil føre til at feilen vises.

Feil: «Du kan ikke bruke Webex fordi operativsystemet ditt ikke støttes»

Jeg får feilen «Du kan ikke bruke Webex fordi operativsystemet ditt ikke støttes».

«Operativsystemet støttes ikke» ved forsøk på å bli med i et Webex-møte.

Feil: «Du kan ikke bruke Webex fordi operativsystemet ditt ikke støttes. Vi anbefaler at du oppgraderer til et støttet operativsystem. Se Webex-produktmerknader for informasjon om støttede operativsystemer.»


Årsak:

Du får følgende feilmelding når du prøver å bli med via et operativsystem som ikke støttes:




Løsning:

Alle operativsystemer som ikke støttes vil føre til at feilen vises.

Brukere på følgende operativsystemer kan ikke starte eller bli med i møter:

  • Windows XP
  • Windows Server 2003

Hvis du vil løse problemet kan du bli med i møtet fra et operativsystem som støttes.

Hvis du vil ha hjelp med gjeldende systemkrav, kan du gå til:

Var denne artikkelen nyttig?