webex-logoCentre d’Aide
search-iconclose icon
  • Commencer
  • Nouveautés
  • Aide par produit
  • Pour les administrateurs
  • Adoption
  • Assistance
    • Dansk
    • Deutsch
    • English Coche de la langue
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Accueil
  • /
  • Article
Cet article était-il utile ?
close

Merci pour votre commentaire.

06 décembre 2024 | 891 vue(s) | 2 personnes ont trouvé ceci utile
Erreur : Vous ne pouvez pas utiliser WebEx car votre système d'exploitation n'est pas compatible.
list-menuUn commentaire ?

PROBLÈME
Les utilisateurs peuvent rencontrer le message d'erreur suivant lorsqu'ils tentent d'utiliser Webex : « Vous ne pouvez pas utiliser Webex car votre système d'exploitation n'est pas pris en charge. Nous vous recommandons d'effectuer une mise à jour sur un système compatible. 

RÉSOLUTION

  1. Utilisez un système d'exploitation pris en charge.
Fenêtres
  • Windows Server 2008 64 bits
  • Windows Server 2008 R2 64 bits
  • Windows 10
  • Windows 10 Enterprise LTSB
  • Windows 11
Mac OS X
  • 10.15
  • 11.0 (Big Sur)
  • 12.0 (Monterey)
Les systèmes d'exploitation non pris en charge incluent, sans s'y limiter :
  • Windows XP
  • Windows 7
  • Windows Server 2003
Veuillez consulter notre configuration minimale du système requise pour obtenir la liste complète des systèmes d'exploitation pris en charge : Configuration minimale du système Webex Meetings Suite requise.

CAUSE
L'erreur se produit lors de l'utilisation de Webex sur un système d'exploitation qui n'est pas pris en charge par l'application Webex. Webex a des exigences spécifiques pour les systèmes d’exploitation capables d’exécuter ses logiciels de manière efficace et sécurisée. Utiliser un système d'exploitation non pris en charge empêchera les utilisateurs de démarrer ou de rejoindre les réunions avec succès.


 

Cet article était-il utile ?
Cet article était-il utile ?
TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
©2025 Cisco et/ou ses affiliés. Tous droits réservés.
Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales