Erreur: Vous ne pouvez pas utiliser WebEx car votre système d'exploitation n'est pas compatible.

Tous les systèmes d’exploitation non pris en charge entraîneront l’erreur.

Erreur: Vous ne pouvez pas utiliser WebEx car votre système d'exploitation n'est pas compatible.

Vous ne pouvez pas utiliser WebEx car votre système d'exploitation n'est pas compatible.

« Votre système d’exploitation n’est pas pris en charge » en essayant de vousjoinder une réunion Webex.

Erreur: Vous ne pouvez pas utiliser WebEx car votre système d'exploitation n'est pas compatible. Nous vous recommandons d'effectuer une mise à jour sur un système compatible. Consultez les notes de version Webex pour trouver des informations sur les systèmes d'exploitation compatibles.


Cause :

Vous recevez l’erreur suivante lorsque vous tentez de rejoindre une partie sur un système d’exploitation non pris en charge :




Solution :

Tous les systèmes d’exploitation non pris en charge entraîneront l’erreur.

Les utilisateurs des systèmes d’exploitation suivants ne pourront pas démarrer ou rejoindre les réunions:

  • Windows XP
  • Windows Server 2003

Pour résoudre le problème, veuillez rejoindre votre réunion à partir d’un système d’exploitation pris en charge.

Pour obtenir de l’aide avec la exigences système actuelles, voir:

Cet article était-il utile ?