Erreur: «vous ne pouvez pas utiliser WebEx car votre système d’exploitation n’est pas pris en charge»

Tout système d’exploitation non pris en charge entraînera l’affichage de l’erreur.

Erreur: «vous ne pouvez pas utiliser WebEx car votre système d’exploitation n’est pas pris en charge»

Je reçois un message d’erreur «vous ne pouvez pas utiliser WebEx car votre système d’exploitation n’est pas pris en charge».

«Votre système d’exploitation n’est pas pris en charge» lors de la tentative de tjoin une réunion WebEx.

Erreur: «vous ne pouvez pas utiliser WebEx car votre système d’exploitation n’est pas pris en charge. Nous vous recommandons d'effectuer une mise à jour sur un système compatible. Reportez-vous à la Notes de version WebEx pour plus d’informations sur les systèmes d’exploitation pris en charge.»

Cet article était initialement en anglais et a été traduit automatiquement. Aucune garantie d’aucune sorte, expresse ou implicite, n’est attribuée quant à l’exactitude, la précision ou la fiabilité des traductions automatiques de l’anglais vers une quelconque autre langue. Cisco n’est pas responsable des informations inexactes, des erreurs ou des dommages causés par une traduction incorrecte du contenu ou l’utilisation des informations.


Cause :

Vous obtiendrez l’erreur suivante lorsque vous tentez de rejoindre la session sur un système d’exploitation non pris en charge:




Solution :

Tout système d’exploitation non pris en charge entraînera l’affichage de l’erreur.

Les utilisateurs sur les systèmes d’exploitation suivants ne pourront pas démarrer ou rejoindre les réunions:

  • Windows XP
  • Windows Server 2003

Pour résoudre le problème, veuillez rejoindre votre réunion à partir d’un système d’exploitation pris en charge.

Pour obtenir de l’aide sur la configuration minimale du système requise, voir:

Cet article était-il utile ?