エラー: 「お使いのオペレーティングシステムはサポートされていないため、Webex を使用できません」

サポート対象外のオペレーティングシステムでは、エラーが表示されます。

エラー: 「お使いのオペレーティングシステムはサポートされていないため、Webex を使用できません」

「お使いのオペレーティングシステムはサポートされていないため、Webex を使用できません」というエラーが発生します。

「オペレーティングシステムがサポートされていません」(Webex ミーティングに参加しようとするとき)。

エラー: 「お使いのオペレーティングシステムはサポートされていないため、Webex を使用できません。 サポートされているオペレーティングシステムにアップグレードしてください。 サポートされているオペレーティングシステムについては Webex のリリースノートを参照してください」


原因:

サポート対象外のオペレーティングシステムで参加しようとすると、以下のエラーが表示されます。




解決方法:

サポート対象外のオペレーティングシステムでは、エラーが表示されます。

次のオペレーティングシステムを使用しているユーザーは、ミーティングの開始や参加ができません。

  • Windows XP
  • Windows Server 2003

この問題を解決するには、サポート対象のオペレーティングシステムからミーティングに参加してください。

現在のシステム要件のヘルプについては、を参照してください。

この投稿記事は役に立ちましたか?