Fout: ' u kunt WebEx niet gebruiken omdat uw besturings systeem niet wordt ondersteund '

Een niet-ondersteund besturings systeem zorgt ervoor dat de fout wordt weer gegeven.

Fout: ' u kunt WebEx niet gebruiken omdat uw besturings systeem niet wordt ondersteund '

Ik krijg de fout ' u kunt WebEx niet gebruiken omdat uw besturings systeem niet wordt ondersteund '.

' Uw besturings systeem wordt niet ondersteund ' bij het tjoin van een WebEx-vergadering.

Fout: ' u kunt WebEx niet gebruiken omdat uw besturings systeem niet wordt ondersteund. We raden u aan te upgraden naar een ondersteund besturingssysteem. Raadpleeg de WebEx-release-opmerkingen voor informatie over de ondersteunde besturings systemen. '

Dit artikel is afkomstig uit het Engels en is machinaal vertaald. Er wordt geen garantie, uitdrukkelijk of impliciet, gegeven voor de juistheid, correctheid of betrouwbaarheid van machinevertalingen die zijn gemaakt vanuit het Engels naar een andere taal. Cisco is niet verantwoordelijk voor onnauwkeurige informatie, fouten of schade veroorzaakt door onjuiste vertaling van de inhoud of gebruik van de informatie.


Oorzaak:

U krijgt de volgende fout melding als u probeert aan te melden bij een niet-ondersteund besturings systeem:




Oplossing:

Een niet-ondersteund besturings systeem zorgt ervoor dat de fout wordt weer gegeven.

Gebruikers in de volgende besturings systemen kunnen geen vergaderingen starten of bijwonen:

  • Windows XP
  • Windows Server 2003

Neem deel aan uw vergadering via een ondersteund besturings systeem om het probleem op te lossen.

Zie voor meer informatie over de huidige systeem vereisten:

Vond u dit artikel nuttig?