שגיאה: 'סיסמת פגישה שגויה'

מהי סיסמת הפגישה?

שגיאה: 'סיסמת פגישה שגויה'

שגיאה: 'סיסמת הפגישה שגויה. נסה שוב או פנה למארח הפגישה לקבלת סיוע'

שגיאה: 'סיסמת האירוע שהקלדת שגויה. הקלד שוב את הסיסמה'

שגיאה: 'סיסמת המפגש שהקלדת שגויה. נסה שוב או פנה למארח המפגש לקבלת סיוע'

הערה:

הערה חשובה: אם אין לך את הסיסמה עבור הפגישה, או שלא קיבלת הזמנה בדוא"ל, פנה למארח הפגישה לקבלת עזרה.

ראה: WBX71898 - כיצד ניתן ליצור קשר עם מארח הפגישה שלי?

לתמיכה הטכנית של Webex אין גישה לסיסמאות פגישה ולא יכול לספק כל סיוע בסיסמה או לשלוח מחדש הזמנות לפגישה.

סיבה:

ראה להלן סיבות אפשריות:

  • הסיסמה הוקלדה באופן שגוי.
  • הסיסמה שגויה נשלחה אליך על-ידי המארח.
  • יש לך נתונים לא חוקיים במטמון דפדפן האינטרנט שלך.
  • יש בעיה טכנית שמפריעה לגישה שלך לפגישה. (הערה: אין זה סביר שבעיה טכנית בצד השרת תגרום לטעות כמו בעיה ספציפית זו.  עדיף לבדוק את הסיבות הנפוצות יותר לעיל לפני בחינת בעיות טכניות.)
פתרון:

כדי לפתור בעיות בסיסמת פגישה:

אם תזין את הסיסמה באופן ידני:  
  • הזן את הסיסמה בדיוק כפי שמוצג בהזמנת הדוא"ל שלך. הסיסמה עשויה לכלול תקופות או תווים מיוחדים בתחילת או בסוף.
  • בדוק את מקשי Caps Lock ואת מקשי Num Lock במקלדת.  סיסמאות הן תלויות רישיות והגדרות אלה תשנה את הסיסמאות שהזנת.
  • ודא שאתה לא מקליד "I" או "L" במקום מספר "1".  בהתאם לגופן בדוא"ל ההתראות, התווים האלה עשויים להיראות זהים אך הלוגיקה מאחורי כל תו שונה מאוד. פעולה זו תגרום לשגיאות בכניסה לסיסמה.
  • אם אינך בטוח, העתק והדבק את הסיסמה מהודעת הדוא"ל של ההזמנה.

אם תעתיק והדבק את הסיסמה מהודעת הדוא"ל של ההזמנה:

  • הקפד לבחור את הסיסמה כולה ואל תבחר תווים או רווחים נוספים.
  • באפשרותך להעתיק ולהדביק לתוך Notepad כדי לוודא שיש לך את הטקסט הנכון.

אם אף אחד מהעובדים הנ"ל לא עובד:

  • פנה למארח הפגישה עבור הסיסמה.
    • הערה: ייתכן שהמארח שינה את הסיסמה או שינה את הפגישה מבלי לשלוח לך התראת עדכון.  לאחר שהשלמת את שלבי פתרון הבעיות, פנה למארח הפגישה. 
       
  • לקבלת סיוע נוסף, פנה לתמיכה הטכנית.  לקבלת עזרה, ראה: WBX162 – איך ניתן לפנות לשירות הלקוחות או לתמיכה הטכנית של Webex? מוקד התמיכה יסייע לאמת אם בעיות טכניות מפריעות לגישה לפגישה שלך.

האם המאמר הועיל לך?