エラー:「ミーティングのパスワードが正しくありません」

ミーティングのパスワードとは何ですか?

エラー:「ミーティングのパスワードが正しくありません」

エラー:「ミーティングのパスワードが正しくありません。再度お試しいただくか、サポートが必要な場合はミーティング主催者まで連絡してください」

エラー:「入力されたイベント パスワードが間違っています。もう一度パスワードを入力してください」

エラー:「入力されたセッション パスワードが間違っています。再度お試しいただくか、サポートが必要な場合はセッション主催者まで連絡してください」

メモ:

重要なメモ : ミーティングのパスワードがない場合、または招待メールを受信していない場合は、ミーティングの主催者に連絡して支援を求めてください。

参照: WBX71898 - ミーティングの主催者に連絡するには?

Webex テクニカル サポートはミーティングのパスワードにアクセスできないため、パスワードに関するサポートを提供したり、ミーティングの招待状を再送信したりすることはできません。

原因:

考えられる原因については以下をご覧ください。

  • 入力されたパスワードに誤りがあります。
  • 主催者が、誤ったパスワードを送信しました。
  • ウェブ ブラウザーのキャッシュに、無効なデータがあります。
  • ミーティングへのアクセスを妨げている技術的な問題があります。(注意:サーバー側の技術的な問題で、このようなエラーが発生する可能性はほとんどありません。技術的な問題を探る前に、上記のより一般的な原因をチェックするのが最善です。)
解決方法:

ミーティングのパスワードの問題を解決するには:

パスワードを主導で入力する場合:  
  • 招待メールに表示されているパスワードを正確に入力します。パスワードには、最初か最後にピリオドや特殊文字を含む場合があります。
  • キーボードの [Caps Lock] および [Num Lock] キーを確認してください。パスワードは大文字と小文字を区別し、この設定により入力されるパスワードが変わります。
  • I」 または 「L」を入力していないことを確認してください。入力する必要があるのは数字の「1」である場合があります。通知メールのフォント設定にもよりますが、これらの文字はすべてよく似ているように見えますが、各文字の背後にあるロジックはまったく異なります。これにより、パスワード入力の際にエラーが起こります。
  • はっきりしない場合は、招待メールからパスワードをコピー ペーストします。

招待メールからパスワードをコピー ペーストする場合:

  • パスワード全体が選択されていること、そして余分な文字や空白が含まれていないことを確認します。
  • Notepad にコピー ペーストすれば、正確なテキストであるかを検証できます。

上記すべてを試してもうまくいかない場合:

  • ミーティングの主催者に連絡してパスワードを尋ねます。
    • メモ:主催者が更新通知を送信せずに、パスワードを変更したか、ミーティングを変更した可能性があります。トラブルシューティングの手順を完了した後、ミーティングのホストに連絡してください。 
       
  • さらにサポートが必要な場合は、テクニカル サポートに問い合わせてください。ヘルプについては次を参照してください: WBX162 - Webex カスタマー サービスまたはテクニカル サポートに連絡するには?ヘルプ デスクは、技術的な問題がミーティングへのアクセスを妨げた場合の検証を支援します。

この投稿記事は役に立ちましたか?