webex-logoヘルプ センター
search-iconclose icon
  • 使い始める
  • 新機能
  • 製品別サポート
  • 管理者用
  • 展開
  • サポート
    • Dansk
    • Deutsch
    • English 言語のチェック
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • ホーム
  • /
  • 投稿記事
この投稿記事は役に立ちましたか?
close

コメントありがとうございます。

2024年12月06日 | 128350 回表示 | 123 人がこの投稿記事が役に立ったと考えています
エラー: 「ミーティングのパスワードが正しくありません」
list-menuフィードバックがある場合

問題
ユーザーが Webex ミーティングに参加しようとすると、「ミーティングパスワードが正しくありません」というエラーが発生します。このエラーによりミーティングへのアクセスが妨げられ、遅延や中断が発生します。

重要なメモ
ミーティングのパスワードが必要な場合、または招待メールを受信していない場合は、ミーティングの主催者に問い合わせてください。サポートが必要な場合は、WBX71898 - ミーティングの主催者に連絡するにはを参照してください。 

Webex テクニカル サポートは、ミーティング パスワードにアクセスしたり、パスワード支援を提供したり、ミーティング招待状を再送信したりすることはできません。

解像度

ミーティングのパスワードの問題を解決するには:

  • 招待メールのリンクからミーティングに参加します
    • この方法だと、ミーティングのパスワードを自動的に入力してくれます。
    • 自動送信されるメール通知には、ミーティングが作成された際のパスワードをWebex サービスパスワードが記載されています。
    • 招待メールがない、または紛失した場合には、ミーティング内から主催者に再度招待してもらうようにしてください。
    • ヘルプについては次を参照してください:
      • 開始と参加
  • Web ブラウザーのキャッシュをクリアします
    • 全ブラウザー ウィンドウを閉じて、再度試みます。
    • ヘルプについては次を参照してください:
      • WBX38898 - Mozilla Firefox でキャッシュと Cookie を消去するには?
      • WBX38899 - Google Chrome でキャッシュと Cookies を消去するには?
      • WBX9000035442 - Microsoft Edge でキャッシュと Cookie を消去するには?
パスワードを手動で入力する場合:  
  • 招待メールに表示されているパスワードを正確に入力します。パスワードには、最初か最後にピリオドや特殊文字を含む場合があります。
  • キーボードの [Caps Lock] および [Num Lock] キーを確認してください。パスワードは大文字と小文字が区別されるため、これらの設定により入力したパスワードが変更されます。
  • 「I」 または 「L」を入力していないことを確認してください。入力する必要があるのは数字の「1」である場合があります。  通知メールのフォントによっては、これらの文字はすべて同じように見えますが、各文字の背後にあるロジックは大きく異なります。 これにより、パスワードの入力にエラーが生じます。
  • はっきりしない場合は、招待メールからパスワードをコピー ペーストします。

招待メールからパスワードをコピーして貼り付ける場合:

  • パスワード全体が選択されていること、そして余分な文字や空白が含まれていないことを確認します。
  • Notepad にコピー ペーストすれば、正確なテキストであるかを検証できます。

上記のいずれかが機能しない場合:

  • ミーティングの主催者に連絡してパスワードを尋ねます。
注意: 主催者が更新通知を送信せずに、パスワードを変更したか、ミーティングを変更した可能性があります。  トラブルシューティング手順が完了したら、ミーティングの主催者に連絡してください。 
  • さらにサポートが必要な場合は、テクニカル サポートに問い合わせてください。ヘルプについては、「 WBX162 - Webex カスタマー サービスまたはテクニカル サポートに連絡するには?」を参照してください。   ヘルプ デスク は、技術的な問題があなたのミーティングへのアクセスに干渉しているかどうかを確認します。 
原因
「ミーティングパスワードが正しくない」エラーの原因は次のとおりです。
  1. パスワードが正しく入力される必要があります。
  2. 主催者が、誤ったパスワードを送信しました。
  3. Web ブラウザのキャッシュに無効なデータがあります。
  4. 技術的な問題により、ミーティングへのアクセスが妨げられます (これはあまり可能性は低いですが)。

この投稿記事は役に立ちましたか?
この投稿記事は役に立ちましたか?
価格Webex アプリMeetingsCallingメッセージング画面共有
Webex SuiteCallingMeetingsメッセージングSlidoウェビナーEventsContact CenterCPaaSセキュリティControl Hub
ヘッドセットカメラDesk シリーズRoom シリーズBoard シリーズPhone シリーズアクセサリ
教育ヘルスケア行政財務スポーツとエンターテインメントフロントライン非営利スタートアップハイブリッド ワーク
ダウンロードテストミーティングに参加オンラインクラスインテグレーションアクセシビリティインクルージョンライブ & オンデマンド ウェビナーWebex CommunityWebex Developersニュース & イノベーション
Ciscoサポートへお問い合わせ営業部までお問い合わせくださいWebex BlogWebex ソート リーダーシップWebex Merch Storeキャリア
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
利用規約プライバシー ステートメントクッキー商標
©2025 Cisco and/or its affiliates. All rights reserved.
利用規約プライバシー ステートメントクッキー商標