一部の記事の内容が正しく表示されない場合があります。サイトの更新に伴い、ご不便をおかけして申し訳ありません。
cross icon
エラー: 「ミーティングのパスワードが正しくありません」

問題
ユーザーが Webex ミーティングに参加しようとすると、「ミーティングパスワードが正しくありません」というエラーが表示されます。 このエラーにより、ミーティングへのアクセスが妨げられ、遅延や中断が発生します。

重要
ミーティングのパスワードが必要な場合、またはまだ招待メールが届いていない場合は、ミーティングの主催者に問い合わせてください。 詳細については、「WBX71898—ミーティングの主催者に連絡するには」を参照してください。 

Webex テクニカル サポートは、ミーティング パスワードにアクセスしたり、パスワード アシスタンスを提供したり、ミーティング招待状を再送信したりできません。

解像度

ミーティングのパスワードの問題を解決するには:

パスワードを主導で入力する場合:  
  • 招待メールに表示されているパスワードを正確に入力します。 パスワードには、最初か最後にピリオドや特殊文字を含む場合があります。
  • キーボードの [Caps Lock] および [Num Lock] キーを確認してください。 パスワードは大文字と小文字が区別され、これらの設定によって入力したパスワードが変更されます。
  • I」 または 「L」を入力していないことを確認してください。入力する必要があるのは数字の「1」である場合があります。  通知メールのフォントによっては、これらの文字はすべて同じように見えますが、各文字の背後にあるロジックは非常に異なります。 これにより、パスワード入力の際にエラーが起こります。
  • はっきりしない場合は、招待メールからパスワードをコピー ペーストします。

招待メールからパスワードをコピー ペーストする場合:

  • パスワード全体が選択されていること、そして余分な文字や空白が含まれていないことを確認します。
  • Notepad にコピー ペーストすれば、正確なテキストであるかを検証できます。

上記すべてを試してもうまくいかない場合:

  • ミーティングの主催者に連絡してパスワードを尋ねます。
メモ: 主催者が更新通知を送信せずに、パスワードを変更したか、ミーティングを変更した可能性があります。  トラブルシューティング手順が完了したら、ミーティング主催者に連絡してください。 
  • さらにサポートが必要な場合は、テクニカル サポートに問い合わせてください。 ヘルプについては、「  WBX162—Webex カスタマー サービスまたはテクニカル サポートに連絡するには?」を参照してください。  ヘルプデスク は、 技術的な問題によってミーティングへのアクセスが妨げられるかどうかを確認します。
原因
「ミーティングパスワードが正しくありません」エラーの考えられる原因には以下が含まれます。
  1. パスワードは正しく入力する必要があります。
  2. 主催者が、誤ったパスワードを送信しました。
  3. ウェブブラウザのキャッシュに無効なデータがあります。
  4. 技術的な問題により、ミーティングへのアクセスが妨げられます (ただし、その可能性は低くなります)。

この投稿記事は役に立ちましたか?