Möglicherweise stellen Sie Inkonsistenzen in den Inhalten einiger Artikel fest. Wir möchten uns für etwaige Umstände während der Aktualisierung der Seite entschuldigen.
cross icon
Fehler: "Falsches Meeting-Passwort"

PROBLEM
Benutzer stoßen beim Versuch, einem Webex-Meeting beizutreten, auf die Fehlermeldung „Falsches Meeting-Passwort“. Dieser Fehler verhindert den Zugriff auf das Meeting, was zu Verzögerungen und Unterbrechungen führt.

Wichtiger Hinweis
Wenn Sie das Passwort für Ihr Meeting benötigen oder noch keine E-Mail-Einladung erhalten haben, können Sie sich an den Gastgeber des Meetings wenden, um Hilfe zu erhalten. Weitere Informationen finden Sie unter WBX71898— Wie kontaktiere ich den Gastgeber meines Meetings

Der technische Webex-Support kann nicht auf Meeting-Passwörter zugreifen, Passworthilfe leisten oder Meeting-Einladungen erneut senden.

LÖSUNG

So beheben Sie Probleme mit einem Meeting-Passwort:

Bei manueller Eingabe des Kennworts:  
  • Geben Sie das Passwort genau wie in Ihrer E-Mail-Einladung dargestellt ein. Das Passwort kann Punkte oder Sonderzeichen am Anfang oder Ende enthalten.
  • Überprüfen Sie die Feststelltaste und die Num-Taste auf der Tastatur. Bei Passwörtern wird zwischen Groß- und Kleinschreibung unterschieden, und durch diese Einstellungen werden die von Ihnen eingegebenen Passwörter geändert.
  • Geben Sie auf keinen Fall ein „I“ oder ein „L“ an Stelle der Zahl „1“ ein.  Abhängig von der Schriftart in der Benachrichtigungs-E-Mail können diese Zeichen alle gleich aussehen, aber die Logik hinter jedem Zeichen ist sehr unterschiedlich. Dies führt zu Fehlern bei der Eingabe Ihres Passworts.
  • Falls Sie unsicher sind, kopieren Sie das Passwort aus der Einladungs-E-Mail, und fügen Sie es ein.

Wenn Sie das Passwort aus der Einladungs-E-Mail kopieren und einfügen:

  • Stellen Sie sicher, dass Sie das gesamte Passwort ausgewählt und keine zusätzlichen Zeichen oder Leerzeichen markiert haben.
  • Sie können kopieren und in den Editor einfügen, um sich zu vergewissern, dass Sie den richtigen Text haben.

Wenn keiner der oben aufgeführten Schritte funktioniert:

  • Wenden Sie sich für das Passwort an den Gastgeber des Meetings.
Hinweis: Der Gastgeber hat möglicherweise das Passwort geändert oder das Meeting geändert, ohne Ihnen eine Aktualisierungsbenachrichtigung zu senden.  Nachdem Sie die Schritte zur Fehlerbehebung abgeschlossen haben, wenden Sie sich an den Gastgeber des Meetings. 
  • Wenden Sie an den technischen Support, um weitere Unterstützung zu erhalten. Hilfe finden Sie unter    WBX162 – Webex Kundendienst oder technischen Support kontaktieren.  Der Helpdesk    überprüft, ob   technische Probleme Ihren Meeting-Zugriff beeinträchtigen.
URSACHE
Mögliche Ursachen für den Fehler „Falsches Meeting-Passwort“ sind:
  1. Das Passwort musste korrekt eingegeben werden.
  2. Der Gastgeber hat Ihnen ein falsches Passwort gesendet.
  3. Ungültige Daten im Cache Ihres Webbrowsers.
  4. Ein technisches Problem beeinträchtigt Ihren Meeting-Zugriff (obwohl dies weniger wahrscheinlich ist).

War dieser Artikel hilfreich für Sie?