webex-logowebex-logoמרכז העזרה
  • Ctrl K
    • תחילת העבודה
    • עזרה לפי מוצר
    • ניהול
    • מה חדש
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English סימון שפה
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • בית
    • /
    • מאמר
    האם המאמר הועיל לך?
    close

    תודה על המשוב.

    06 בדצמבר 2024 | 228 תצוגות | 0 אנשים חשבו שזה היה מועיל
    שגיאה: "ההתקנה לא צלחה. נסה שוב. שגיאה [23]' בעת הפעלה או הצטרפות לפגישה בדפדפן Windows 10 Edge
    list-menuמשוב?

    בעיה
    משתמשים המנסים להתחיל פגישה ב-Webex או להצטרף אליה באמצעות דפדפן Microsoft Edge ב-Windows 10 עשויים להיתקל בהודעת השגיאה הבאה: ההגדרה לא הצליחה. נסה שוב. שגיאה [23].

    פתרון

    עקיפת פתרון 1
    הצטרף לפגישה באמצעות שיטת היישום הזמנית

    1. נווט אל הדוא"ל של ההזמנה לפגישה ב-Webex או לפגישה בלוח השנה.
    2. לחץ על הקישור לפגישה שסופק.
    3. כשתתבקש, בחר את האפשרות להצטרף לפגישה באמצעות היישום הזמני.
    4. פעל בהתאם להוראות על גבי המסך כדי להוריד ולהפעיל את היישום הזמני.
    5. הזן את הפגישה.
    דרך עקיפה 2
    השתמש בדפדפן חלופי
    1. פתח את Mozilla Firefox (גרסת 32 סיביות) או את Google Chrome במכשיר Windows 10.
    2. נווט אל הדוא"ל של ההזמנה לפגישה ב-Webex או לפגישה בלוח השנה.
    3. לחץ על הקישור לפגישה שסופק בהזמנה.
    4. שירות Webex צריך להתחיל את תהליך ההגדרה באמצעות השיטה התואמת של הדפדפן (מבלי להסתמך על Active-X).
    5. פעל בהתאם להנחיות המופיעות על המסך כדי להתחיל פגישה ב-Webex או להצטרף אליה.
    סיבה
    • Microsoft Edge, שהוצג עם Windows 10 ב-29 ביולי 2015, אינו תומך בפקדי Active-X, שחלק משירותי Webex דורשים להתחיל פגישה או להצטרף אליה.
    • תהליך הגדרת הפגישה ב-Webex מסתמך על Active-X עבור גרסאות ספציפיות, שאינו תואם ל-Microsoft Edge.
    הערות נוספות
    • המשתמשים צריכים להשתמש בגרסה האחרונה של Mozilla Firefox או Google Chrome לקבלת חוויית הפגישה הטובה ביותר.
    • אם תמשיך לחוות בעיות, בדוק אם יש עדכוני דפדפן או עדכוני שירות Webex שעשויים לטפל בבעיות תאימות.
    אל תהסס לפנות אל התמיכה הטכנית לקבלת סיוע נוסף. ספק פרטים על מערכת ההפעלה, גרסת הדפדפן והודעות שגיאה או קודים שקיבלת.

    האם המאמר הועיל לך?
    האם המאמר הועיל לך?
    מאמרים קשורים
    • הצטרף לפגישת בדיקה
    מחיריםיישום WebexMeetingsCallingהעברת הודעותשיתוף מסך
    Webex SuiteCallingMeetingsהעברת הודעותSlidoוובינריםEventsמוקד אנשי הקשרCPaaSאבטחהControl Hub
    אוזניותמצלמותסדרת Deskסדרת Roomסדרת Boardסדרת Phoneאביזרים
    חינוךשירותי בריאותממשלכספיםספורט ובידורחזיתמוסדות ללא מטרות רווחמיזמי סטארט-אפעבודה היברידית
    הורדותהצטרף לפגישת בדיקהשיעורים מקווניםשילוביםנגישותהכללהוובינרים בזמן אמת ולפי דרישהקהילת WebexWebex למפתחיםחדשות וחידושים
    Ciscoפנה לתמיכהצור קשר עם מחלקת מכירותWebex BlogWebex Thought Leadershipחנות המוצרים של Webexקריירות
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    תנאים והתניותהצהרת פרטיותקובצי Cookieסימנים מסחריים
    ©2025 Cisco ו/או החברות המשויכות לה. כל הזכויות שמורות.
    תנאים והתניותהצהרת פרטיותקובצי Cookieסימנים מסחריים