webex-logoHjälpcenter
search-iconclose icon
  • Kom igång
  • Nyheter
  • Hjälp efter produkt
  • För administratörer
  • Implementering
  • Support
    • Dansk
    • Deutsch
    • English språkkryss
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Start
  • /
  • Artikel
Var den här artikeln användbar?
close

Tack för din feedback.

06 december 2024 | 346 visning(ar) | 0 personer tyckte att detta var till hjälp
Fel: "Konfigurationen misslyckades. Försök igen. Fel [23]" när du startar eller deltar i ett möte via webbläsaren Windows 10 Edge
list-menuHar du feedback?

PROBLEM
Användare som försöker starta eller delta i ett Webex-möte via webbläsaren Microsoft Edge i Windows 10 kan få följande felmeddelande: Konfigurationen misslyckades. Försök igen. Fel [23].

LÖSNING

Lösning 1
Delta i mötet med hjälp av metoden för temporärt program

  1. Gå till e-postinbjudan till Webex-mötet eller kalendermötet.
  2. Klicka på den angivna möteslänken.
  3. Välj alternativet att delta i mötet med det temporära programmet när du uppmanas till det.
  4. Följ anvisningarna på skärmen för att hämta och köra det temporära programmet.
  5. Ange mötet.
Lösning 2
Använd en alternativ webbläsare
  1. Öppna Mozilla Firefox (32-bitarsversionen) eller Google Chrome på din Windows 10-enhet.
  2. Gå till e-postinbjudan till Webex-mötet eller kalendermötet.
  3. Klicka på möteslänken i inbjudan.
  4. Webex-tjänsten bör initiera konfigurationsprocessen med hjälp av webbläsarens kompatibla metod (utan att förlita sig på Active-X).
  5. Följ anvisningarna på skärmen för att starta eller delta i Webex-mötet.
orsak
  • Microsoft Edge, som introducerades med Windows 10 den 29 juli 2015, har inte stöd för Active-X-kontroller som vissa Webex-tjänster kräver för att starta eller delta i ett möte.
  • Konfigurationsprocessen för Webex-möten är beroende av Active-X för specifika versioner, vilket är inkompatibelt med Microsoft Edge.
ytterligare anteckningar
  • Användare bör använda den senaste versionen av Mozilla Firefox eller Google Chrome för bästa mötesupplevelse.
  • Om du fortsätter att uppleva problem ska du söka efter webbläsaruppdateringar eller uppdateringar av Webex-tjänsten som kan åtgärda kompatibilitetsproblem.
Kontakta teknisk support för ytterligare hjälp. Ange information om ditt operativsystem, webbläsarversion och eventuella felmeddelanden eller koder som du har fått.

Var den här artikeln användbar?
Var den här artikeln användbar?
Relaterade artiklar
  • Delta i ett testmöte
PrissättningWebex-appenMötenCallingMeddelandenSkärmdelning
Webex SuiteCallingMötenMeddelandenSlidoWebbseminarierEventsContact CenterCPaaSSäkerhetControl Hub
HeadsetKamerorSkrivbordsserieRoom-serienBoard-serienTelefonserienTillbehör
UtbildningHälso- och sjukvårdStatliga myndigheterEkonomiSport och nöjeFrontlinjeIdeella organisationerNystartade företagHybridarbete
HämtningarDelta i ett testmöteOnlinekurserIntegreringarHjälpmedelInklusivitetWebbseminarier live och på begäranWebex CommunityWebex för utvecklareNyheter och innovationer
CiscoKontakta supportKontakta försäljningsavdelningenWebex BlogWebex tankeledarskapWebex Merch StoreJobba hos oss
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
VillkorSekretesspolicyCookiesVarumärken
©2025 Cisco och/eller dess dotterbolag. Med ensamrätt.
VillkorSekretesspolicyCookiesVarumärken