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    2024年12月06日 | 2769 回表示 | 0 人がこの投稿記事が役に立ったと考えています
    エラー: 「セットアップに失敗しました。再度試してください。エラー [23]」というエラーが、Windows 10 Edge ブラウザでミーティングを開始または参加すると表示される
    list-menuフィードバックがある場合

    問題
    Windows 10 で Microsoft Edge ブラウザを使用して Webex ミーティングを開始または参加しようとすると、次のエラーメッセージが表示される場合があります。セットアップに失敗しました。もう一度お試しください。エラー [23]。

    解決策

    回避策 1
    一時的なアプリケーションを使ってミーティングに参加する

    1. Webex ミーティングの招待メールまたはカレンダーの予定に移動します。
    2. 提供されたミーティング リンクをクリックします。
    3. プロンプトが表示されたら、一時アプリケーションを使ってミーティングに参加するオプションを選択します。
    4. 画面上の指示に従って、一時アプリケーションをダウンロードして実行します。
    5. ミーティングを入力します。
    回避策 2
    代替ブラウザを使用する
    1. Windows 10 デバイスで Mozilla Firefox (32 ビット版) または Google Chrome を開きます。
    2. Webex ミーティングの招待メールまたはカレンダーの予定に移動します。
    3. 招待状に記載されているミーティングリンクをクリックします。
    4. Webex サービスは、ブラウザの互換性のある方法 (Active-X に依存しない) を使用してセットアップ プロセスを開始する必要があります。
    5. 画面上のプロンプトに従って Webex ミーティングを開始または参加します。
    原因
    • 2015年7月29日にWindows 10で導入されたMicrosoft Edgeは、一部のWebexサービスでミーティングの開始または参加が必要なActive-Xコントロールをサポートしていません。
    • Webex ミーティングのセットアップ プロセスは、Microsoft Edge と互換性のない特定のバージョンに対して Active-X に依存します。
    追加メモ
    • 最良のミーティング体験を得るには、最新バージョンの Mozilla Firefox または Google Chrome を使用する必要があります。
    • 引き続き問題が発生する場合は、互換性の問題に対処する可能性があるブラウザの更新または Webex サービスの更新を確認してください。
    さらにサポートが必要な場合は、テクニカル サポート までお気軽にお問い合わせください。お使いのオペレーティング システム、ブラウザのバージョン、および受け取ったエラーメッセージまたはコードについての詳細を入力してください。

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