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エラー: 「セットアップに失敗しました。 もう一度試してください。 エラー [23]」というエラーが、Windows 10 Edge ブラウザでミーティングを開始または参加すると表示される

問題
Windows 10でMicrosoft Edgeブラウザを使用してWebexミーティングを開始または参加しようとすると、次のエラーメッセージが表示されることがあります。 セットアップに失敗しました。 もう一度試してください。 エラー [23]。

解決

回避策 1
一時的なアプリケーション方法を使用してミーティングに参加する

  1. Webex ミーティング招待状メールまたはカレンダーの予定に移動します。
  2. 提供されたミーティングリンクをクリックします。
  3. プロンプトが表示されたら、一時アプリケーションを使用してミーティングに参加するためのオプションを選択します。
  4. 画面上の指示に従って、一時アプリケーションをダウンロードして実行します。
  5. ミーティングを入力します。
回避策 2
別のブラウザを使用する
  1. Windows 10 デバイスで Mozilla Firefox (32 ビット バージョン) または Google Chrome を開きます。
  2. Webex ミーティング招待状メールまたはカレンダーの予定に移動します。
  3. 招待状に記載されているミーティングリンクをクリックします。
  4. Webex サービスは、ブラウザの互換性のある方法 (Active-X に依存しない) を使用してセットアッププロセスを開始する必要があります。
  5. 画面上のプロンプトに従って、Webex ミーティングを開始または参加します。
原因
  • 2015年7月29日にWindows 10で導入されたMicrosoft Edgeは、一部のWebexサービスがミーティングを開始または参加するために必要なActive-Xコントロールをサポートしていません。
  • Webex ミーティングのセットアッププロセスは、Microsoft Edge と互換性がない特定のバージョンの Active-X に依存します。
追加メモ
  • ユーザーは最高のミーティング体験を得るために、最新バージョンの Mozilla Firefox または Google Chrome を使用してください。
  • 引き続き問題が発生する場合は、互換性の問題に対処する可能性があるブラウザの更新または Webex サービスの更新を確認してください。
お気軽にテクニカルサポートまでお問い合わせください。 お使いのオペレーティングシステム、ブラウザのバージョン、および受け取ったエラーメッセージまたはコードの詳細を入力してください。
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