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    2026年2月27日 | 2822 回表示 | 0 人がこの投稿記事が役に立ったと考えています
    エラー: 「セットアップに失敗しました。再度試してください。エラー [23]」というエラーが、Windows 10 Edge ブラウザでミーティングを開始または参加すると表示される
    list-menuフィードバックがある場合

    問題
    Windows 10 で Microsoft Edge ブラウザを使用して Webex ミーティングを開始または参加しようとすると、次のエラー メッセージが表示される場合があります。セットアップに失敗しました。もう一度お試しください。エラー [23].

    解決方法

    回避策 1
    一時的な申請方法を使用して会議に参加する

    1. Webex ミーティングの招待メールまたはカレンダーの予定に移動します。
    2. 提供された会議リンクをクリックします。
    3. プロンプトが表示されたら、一時的なアプリケーションを使用して会議に参加するオプションを選択します。
    4. 画面の指示に従って、一時アプリケーションをダウンロードして実行します。
    5. 会議に参加します。
    回避策2
    代替ブラウザを使用する
    1. Windows 10 デバイスで Mozilla Firefox (32 ビット版) または Google Chrome を開きます。
    2. Webex ミーティングの招待メールまたはカレンダーの予定に移動します。
    3. 招待状に記載されている会議リンクをクリックします。
    4. Webex サービスは、ブラウザの互換性のある方法 (Active-X に依存せずに) を使用してセットアップ プロセスを開始する必要があります。
    5. 画面上の指示に従って、Webex ミーティングを開始または参加します。
    原因
    • 2015 年 7 月 29 日に Windows 10 で導入された Microsoft Edge は、一部の Webex サービスで会議の開始や参加に必要な Active-X コントロールをサポートしていません。
    • Webex 会議のセットアップ プロセスは特定のバージョンの Active-X に依存しますが、これは Microsoft Edge と互換性がありません。
    追加情報
    • 最適な会議エクスペリエンスを得るには、ユーザーは最新バージョンの Mozilla Firefox または Google Chrome を使用する必要があります。
    • 問題が引き続き発生する場合は、互換性の問題を解決できるブラウザの更新または Webex サービスの更新を確認してください。
    さらにサポートが必要な場合は、 テクニカル サポート までお気軽にお問い合わせください。ご使用のオペレーティング システム、ブラウザのバージョン、および受信したエラー メッセージやコードに関する詳細をお知らせください。

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