webex-logowebex-logoCentro assistenza
  • Ctrl K
    • Per iniziare
    • Guida per prodotto
    • Amministrazione
    • Novità
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English selezione lingua
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Home
    • /
    • Articolo
    Questo articolo è stato utile?
    close

    Grazie per il feedback.

    06 dicembre 2024 | 1613 vista/e | 5 persone pensano che sia stato utile
    I partecipanti non ricevono una notifica e-mail dopo l'iscrizione
    list-menuFeedback?

    PROBLEMA
    I partecipanti non ricevono notifica e-mail dopo la registrazione.

    risoluzione

    Per risolvere il problema:

    • Organizzatori
    • Partecipanti

    Per gli ospiti

    • Se non si abilita l'opzione per l'approvazione automatica delle registrazioni, sarà necessario approvare o rifiutare manualmente le registrazioni. I partecipanti che si iscrivono per una riunione o una sessione con l'approvazione dell'iscrizione manuale riceveranno un messaggio e-mail con un collegamento per partecipare alla riunione dopo l'approvazione dell'iscrizione. Per informazioni, vedere Accettazione e rifiuto delle richieste di iscrizione in Cisco Webex Meetings.
    • Per approvare automaticamente le registrazioni, vedere WBX6024 - Come è possibile accettare automaticamente tutte le richieste di iscrizione?
    • Test per confermare che l'e-mail non è stata acquisita da un filtro anti-spam e che il sistema Webex sta inviando correttamente le e-mail; vedere WBX188 - Alcuni partecipanti non ricevono l'e-mail di invito dei partecipanti.
    • È possibile inviare inviti dall'interno della sessione se è stata avviata la riunione. Vedere: Invito di persone a un evento App Webex Meetings
    • Durante la pianificazione di una Webex Training, se non è stata abilitata l'opzione 'Iscrizione partecipante confermata' nelle opzioni e-mail, i partecipanti non riceveranno un messaggio e-mail di conferma iscrizione.

    Per i partecipanti

    Per ricevere il messaggio e-mail con il collegamento per accedere, è sufficiente inserire il proprio indirizzo e-mail al momento della registrazione. Si riceverà il messaggio e-mail di conferma iscrizione con il collegamento di accesso solo se si inserisce un indirizzo valido.

    Verifica della casella della posta in arrivo

    • Ricercare un messaggio e-mail con un oggetto simile a - Iscrizione accettata per la riunione:
    • Il messaggio probabilmente proviene da messenger@webex.com , ma deve mostrare il nome dell'organizzatore nel campo Da.
    • Controllare i filtri dello SPAM o della posta indesiderata per vedere se il messaggio e-mail di conferma iscrizione è stato bloccato. Per assicurarsi di ricevere gli inviti, impostare il filtro per consentire i messaggi da mda.webex.com o *.webex.com.

    Verifica account e-mail alternativi

    • Se si dispone di un indirizzo e-mail alternativo, come Hotmail o Gmail, provare a controllare tali account.
    • Assicurarsi di inserire l'indirizzo e-mail in modo preciso e corretto al momento della registrazione per la riunione. Se non è stato inserito correttamente, provare a eseguire nuovamente la registrazione.

    Verificare con l'organizzatore della riunione se la registrazione è in attesa di approvazione.

    • Se non è un problema, è possibile che l'organizzatore debba approvare la tua registrazione. Se è in attesa di approvazione, riceverai la conferma dell'iscrizione una volta approvata.
    • In caso di domande sull'iscrizione o sulla riunione, contattare l'organizzatore. Per informazioni, vedere Come è possibile individuare l'organizzatore della riunione?
    causa

    Questo problema può essere provocato da alcune cause potenziali:

    • L'organizzatore non ha abilitato l'approvazione automatica quando è stata consentita la registrazione per la riunione.
    • I filtri anti-SPAM sulla rete del partecipante hanno interrotto l'invito in arrivo.
    • L'indirizzo e-mail utilizzato dal partecipante durante l'iscrizione doveva essere inserito correttamente.

    Questo articolo è stato utile?
    Questo articolo è stato utile?
    PrezziApp WebexMeetingsCallingMessaggisticaCondivisione schermo
    Webex SuiteCallingMeetingsMessaggisticaSlidoWebinarEventsContact CenterCPaaSSicurezzaControl Hub
    CuffieVideocamereSerie ScrivaniaSerie RoomSerie BoardSerie TelefoniAccessori
    IstruzioneSanitàPubblica amministrazioneFinanzaSport e intrattenimentoFrontlineNo-profitStartupLavoro ibrido
    DownloadAccedi a una riunione di provaLezioni onlineIntegrazioniAccessibilitàInclusivitàWebinar in diretta e su richiestaComunità WebexSviluppatori WebexNovità e innovazioni
    CiscoContatta supportoContatta il reparto venditeWebex BlogLeadership di pensiero WebexWebex Merch StoreCarriera
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Termini e condizioniInformativa sulla privacyCookieMarchi
    ©2025 Cisco e/o relative affiliate. Tutti i diritti riservati.
    Termini e condizioniInformativa sulla privacyCookieMarchi