Potresti notare che alcuni articoli non vengono visualizzati coerentemente. Stiamo aggiornando il nostro sito. Ci scusiamo per qualsiasi inconveniente.
cross icon
I partecipanti non ricevono una notifica e-mail dopo l'iscrizione

PROBLEMA
I partecipanti non Ricevono notifica e-mail dopo la registrazione.

RISOLUZIONE

Per risolvere il problema:

Per gli organizzatori

Per i partecipanti

Per ricevere l'e-mail con il collegamento per accedere, è possibile inserire l'indirizzo e-mail al momento della registrazione. Si riceverà il messaggio e-mail di conferma iscrizione con il collegamento di accesso solo se si inserisce un indirizzo valido.

Controlla la posta in arrivo

  • Ricercare un'e-mail con un oggetto simile a - Iscrizione accettata per la riunione:
  • Il messaggio probabilmente proviene da messenger@webex.com ma deve mostrare il nome dell'organizzatore nel campo Da.
  • Controllare i filtri dello SPAM o della posta indesiderata per verificare se il messaggio e-mail di conferma della registrazione è stato bloccato. Per assicurarsi di ricevere gli inviti, impostare il filtro per consentire i messaggi da mda.webex.com o *.webex.com.

Verifica account e-mail alternativi

  • Se si dispone di un indirizzo e-mail alternativo, come Hotmail o Gmail, provare a controllare tali account.
  • Accertarsi di inserire l'indirizzo e-mail correttamente quando si esegue la registrazione per la riunione. Se il codice è stato immesso erroneamente, provare a registrarlo di nuovo.

Verificare con l'organizzatore della riunione se la registrazione è in attesa di approvazione.

  • Se non desideri, l'organizzatore potrebbe dover approvare la tua registrazione. Se è in attesa di approvazione, si riceverà la conferma dell'iscrizione una volta approvata.
  • In caso di domande sulla registrazione o sulla riunione, contattare l'organizzatore. Per informazioni, vedere Come è possibile trovare l'organizzatore della riunione?
CAUSA

Ci sono alcune possibili cause per questo problema:

  • L'organizzatore non ha abilitato l'approvazione automatica quando è stata consentita l'iscrizione per la riunione.
  • I filtri SPAM sulla rete del partecipante hanno impedito l'arrivo dell'invito.
  • L'indirizzo e-mail utilizzato dal partecipante durante l'iscrizione deve essere inserito correttamente.

Questo articolo è stato utile?