PROBLEMA

I partecipanti non Ricevono notifica e-mail dopo la registrazione.

CAUSA

Questo problema può essere provocato da alcune cause potenziali:

  • L'organizzatore non ha abilitato l'approvazione automatica quando è stata consentita l'iscrizione per la riunione.
  • I filtri anti-SPAM sulla rete del partecipante hanno interrotto l'invito in arrivo.
  • L'indirizzo e-mail utilizzato dal partecipante durante l'iscrizione deve essere inserito correttamente.

RISOLUZIONE

Per risolvere il problema:

Per gli ospiti

Per i partecipanti

Per ricevere l'e-mail con il collegamento per accedere, inserisci il tuo indirizzo e-mail al momento della registrazione. Se inserisci un indirizzo valido, riceverai solo l'e-mail di conferma iscrizione con il collegamento di accesso.

Verifica della casella della posta in arrivo

  • Ricercare un'e-mail con un oggetto simile a - Iscrizione accettata per la riunione:
  • Il messaggio probabilmente proviene da messenger@webex.com ma deve mostrare il nome dell'organizzatore nel campo Da.
  • Controllare i filtri dello SPAM o della posta indesiderata per vedere se il messaggio e-mail di conferma iscrizione è stato bloccato. Per assicurarsi di ricevere gli inviti, impostare il filtro per consentire i messaggi mda.webex.com o *.webex.com.

Verifica account e-mail alternativi

  • Se si dispone di un indirizzo e-mail alternativo, come Hotmail o Gmail, provare a controllare tali account.
  • Accertarsi di inserire l'indirizzo e-mail correttamente quando si esegue la registrazione per la riunione. Se è stato inserito in modo errato, provare a eseguire di nuovo la registrazione.

Verificare con l'organizzatore della riunione se la registrazione è in attesa di approvazione.

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