I partecipanti non ricevono una notifica e-mail dopo l'iscrizione
Come è possibile fare in modo che i partecipanti che e-mail di iscrizione ricevano un messaggio e-mail di conferma automatico?
I partecipanti non ricevono le conferme di riunione dopo l'iscrizione.
Non ho ricevuto alcun messaggio e-mail con un collegamento per l'accesso dopo l'iscrizione per la partecipazione.
Non ho mai ricevuto un messaggio e-mail dopo la registrazione per partecipare alla mia riunione Webex.
Gli inviti dei partecipanti non sono stati inviati dopo la pianificazione della riunione.
Causa:
Questo problema può essere provocato da alcune cause potenziali:
- L'organizzatore non ha abilitato l'approvazione automatica quando è stata abilitata l'iscrizione per la riunione.
- I filtri anti-SPAM sulla rete del partecipante hanno interrotto l'invito in arrivo.
- L'indirizzo e-mail utilizzato dal partecipante durante l'iscrizione non è corretto.
Soluzione:
Per risolvere il problema:
Per gli ospiti
- Se non è stata abilitata l'opzione per approvare automaticamente le iscrizioni, sarà necessario approvare o rifiutare manualmente le registrazioni. I partecipanti che si registrano per una riunione o una sessione con approvazione manuale dell'iscrizione NON riceveranno alcun messaggio e-mail con un collegamento per partecipare alla riunione fino a quando non si sceglie di approvare la registrazione. Per informazioni, vedere: Accettazione e rifiuto delle richieste di iscrizione in Cisco Webex Meetings
- Per approvare automaticamente le iscrizioni, vedere: WBX6024 - Come è possibile accettare automaticamente tutte le richieste di iscrizione?
- Verificare che il messaggio e-mail non sia stato acquisito da un filtro anti-SPAM e che il sistema Webex sta inviando correttamente i messaggi e-mail; vedere: WBX188 - Alcuni partecipanti non ricevono il messaggio e-mail di invito
- Se la riunione è iniziata, è possibile inviare inviti dall'interno della sessione. Vedere: Invito di persone a un evento App Webex Meetings
- Durante la pianificazione di una Webex Training, se non è stata abilitata l'opzione 'Iscrizione partecipante confermata' nelle opzioni e-mail, i partecipanti non riceveranno un messaggio e-mail di conferma iscrizione.
Per i partecipanti
Per ricevere il messaggio e-mail con il collegamento per partecipare, è necessario inserire l'indirizzo e-mail effettivo al momento della registrazione. Se si inserisce un indirizzo non valido, non si riceverà un messaggio e-mail di conferma dell'iscrizione con il collegamento per la partecipazione.
Verifica della casella della posta in arrivo
- Ricercare un messaggio e-mail con un oggetto simile a: Iscrizione accettata per la riunione:
- Il messaggio probabilmente provengono da messenger@webex.com, ma deve mostrare il nome dell'ospite nel campo Da.
- Controllare i filtri dello SPAM o della posta indesiderata per vedere se il messaggio e-mail di conferma iscrizione è stato bloccato. Per assicurarsi di ricevere gli inviti, impostare il filtro per consentire i messaggi mda.webex.com o *.webex.com.
Verifica account e-mail alternativi
- Se si dispone di un indirizzo e-mail alternativo come Gmail o GMail, provare a controllare tali account.
- Assicurarsi di inserire l'indirizzo e-mail esattamente corretto durante l'iscrizione alla riunione. Se si pensa di aver inserito il codice errato, provare a eseguire nuovamente l'iscrizione.
Verificare con l'organizzatore della riunione se l'iscrizione è in attesa di approvazione
- L'organizzatore potrebbe dover approvare l'iscrizione. Se è in attesa di approvazione, non si riceverà la conferma dell'iscrizione finché non si viene approvati.
- In caso di domande sull'iscrizione o sulla riunione, contattare l'organizzatore. Per informazioni, vedere: WBX71898 - Come è possibile contattare l'organizzatore della riunione?
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