You may notice some articles displaying content inconsistently. Pardon our dust as we update our site.
cross icon
Посетители не получают уведомление по электронной почте после регистрации

ПРОБЛЕМА
Посетители не получают уведомления по электронной почте после регистрации.

РАЗРЕШЕНИЕ

Устранение проблемы.

Для организаторов

Для посетителей

Чтобы получить электронное сообщение со ссылкой для присоединения, достаточно ввести свой адрес электронной почты при регистрации. Вы получите электронное сообщение с подтверждением регистрации со ссылкой для присоединения только в случае ввода действительного адреса.

Проверьте папку входящих сообщений

  • Найдите электронное сообщение с темой, похожей на тему: Регистрация принята для участия в совещании:
  • Сообщение, скорее всего, придет от messenger@webex.com , но в поле "От" должно быть указано имя организатора.
  • Проверьте фильтры НЕЖЕЛАТЕЛЬНОЙ ПОЧТЫ. Возможно, сообщение с подтверждением регистрации было заблокировано. Чтобы гарантировать получение приглашений, настройте фильтр таким образом, чтобы разрешить отправку сообщений с сайта mda.webex.com или *.webex.com.

Проверьте альтернативные учетные записи электронной почты

  • Если у вас есть альтернативный адрес электронной почты, например Hotmail или Gmail, попробуйте проверить эти учетные записи.
  • Убедитесь в правильности ввода адреса электронной почты при регистрации на совещание. Если вы ввели его неправильно, попробуйте зарегистрироваться еще раз.

Обратитесь к организатору совещания, чтобы узнать, ожидает ли ваша регистрация утверждения.

  • Если вы не возражаете, организатору может потребоваться утвердить вашу регистрацию. Если он находится на рассмотрении, вы получите подтверждение регистрации после его утверждения.
  • Если у вас возникли вопросы относительно регистрации или совещания, свяжитесь с организатором. Справка в статье Как найти организатора моего совещания?
ПРИЧИНА

Эта проблема может возникать по нескольким причинам.

  • Организатор не включил автоматическое утверждение, если регистрация была разрешена для совещания.
  • Получение приглашения заблокировано фильтрами НЕЖЕЛАТЕЛЬНОЙ ПОЧТЫ в сети посетителя.
  • Адрес электронной почты, использованный посетителем во время регистрации, должен быть введен правильно.

Была ли статья полезной?