webex-logoЦентр справки
search-iconclose icon
  • Начало работы
  • Новые возможности
  • Справка по продукту
  • Для администраторов
  • Внедрение
  • Поддержка
    • Dansk
    • Deutsch
    • English галочка языка
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Главная
  • /
  • Статья
Была ли статья полезной?
close

Благодарим вас за обратную связь.

06 декабря 2024 г. | 1295 – просмотры | 2 – пользователи, которые сочли этот материал полезным
Посетители не получают уведомление по электронной почте после регистрации
list-menuОтправить обратную связь?

ПРОБЛЕМА
Посетители не Получают Уведомление По Электронной Почте после регистрации.

разрешение

Устранение проблемы.

  • Организаторы
  • Посетители

Для организаторов

  • Если параметр автоматического утверждения регистраций не включен, необходимо будет вручную утверждать или отклонять регистрации. Посетители, которые регистрируются для участия в совещании или сеансе с утверждением регистрации вручную, получат электронное сообщение со ссылкой для присоединения к совещанию после утверждения регистрации. Справка в статье Принятие и отклонение запросов на регистрацию в Cisco Webex Meetings.
  • Информацию о автоматическом утверждении регистраций см. в статье WBX6024 – Как автоматически принимать все запросы на регистрацию?
  • Тест для подтверждения того, что сообщение электронной почты не было записано фильтром СПАМ, и система Webex отправляет электронные сообщения надлежащим образом. См. статью WBX188 – Некоторые посетители не получают электронное приглашение посетителя.
  • Если совещание началось, можно просто отправить приглашения из сеанса. См.: Приглашение пользователей на совещание Webex, которое уже началось
  • Если при планировании сеанса Webex Training в параметрах электронного сообщения почты не был включен параметр "Подтверждение регистрации посетителей", посетители не получат электронное сообщение с подтверждением регистрации.

Для посетителей

Чтобы получить электронное сообщение со ссылкой для присоединения, при регистрации можно просто ввести свой адрес электронной почты. Вы получите сообщение электронной почты с подтверждением регистрации, содержащее ссылку для присоединения, только если введете действительный адрес.

Проверьте папку входящих сообщений

  • Найдите электронное сообщение с темой, аналогичной теме: Регистрация принята на совещание:
  • Сообщение, скорее всего, будет отправлено с адреса messenger@webex.com , однако в поле "От" должно отображаться имя организатора.
  • Проверьте фильтры НЕЖЕЛАТЕЛЬНОЙ ПОЧТЫ. Возможно, сообщение с подтверждением регистрации было заблокировано. Чтобы обеспечить получение приглашений, настройте в фильтре разрешение на отправку сообщений от mda.webex.com или *.webex.com.

Проверьте альтернативные учетные записи электронной почты

  • Если у вас есть альтернативный адрес электронной почты, например Hotmail или Gmail, попробуйте проверить эти учетные записи.
  • Убедитесь, что при регистрации для участия в совещании вы правильно ввели свой адрес электронной почты. Если вы ввели его неправильно, попробуйте зарегистрироваться еще раз.

Обратитесь к организатору совещания, чтобы узнать, ожидает ли ваша регистрация утверждения.

  • Если вы не возражаете, организатору может потребоваться утверждение вашей регистрации. Если она ожидает утверждения, вы получите подтверждение регистрации после ее утверждения.
  • Если у вас возникли вопросы относительно регистрации или совещания, свяжитесь с организатором. Справка в статье Как найти организатора моего совещания?
причина

Эта проблема может возникать по нескольким причинам.

  • Организатор не включил автоматическое утверждение, если для совещания была разрешена регистрация.
  • Получение приглашения заблокировано фильтрами НЕЖЕЛАТЕЛЬНОЙ ПОЧТЫ в сети посетителя.
  • Адрес электронной почты посетителя, используемый во время регистрации, должен быть введен верно.

Была ли статья полезной?
Была ли статья полезной?
ЦеныПриложение WebexСовещанияCallingСообщенияСовместный доступ к экрану
Webex SuiteCallingСовещанияСообщенияSlidoВебинарыEventsКонтакт-центрCPaaSБезопасностьControl Hub
гарнитурыКамерыСерия DeskСерия RoomСерия BoardСерия PhoneПринадлежности
ОбразованиеЗдравоохранениеГосударственный сектор"Финансы";Спорт и шоу-бизнесРабота с клиентамиНекоммерческие организацииСтартапыРабота в гибридном режиме
СкачиванияПрисоединиться к тестовому совещаниюОнлайн-урокиИнтеграцииСпециальные возможностиИнклюзивностьВебинары в режиме реального времени и по запросуСообщество WebexРазработчики WebexНовости и инновации
CiscoОбратиться в службу поддержкиСвязаться с отделом продажWebex BlogНоваторские идеи WebexМагазин брендированной продукции WebexВакансии
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Условия и положенияЗаявление о конфиденциальностиФайлы cookieТоварные знаки
©2025 Cisco и/или филиалы компании. Все права защищены.
Условия и положенияЗаявление о конфиденциальностиФайлы cookieТоварные знаки