Vous constaterez peut-être que le contenu de certains articles s’affiche de manière incohérente. Nous vous prions de bien vouloir nous en excuser, pendant que nous procédons à la mise à jour de notre site.
cross icon
Les invités ne reçoivent pas de notification par courrier électronique après s'être inscrits

PROBLÈME
Les invités ne Reçoivent pas de notification par courrier électronique après leur inscription.

RÉSOLUTION

Pour résoudre le problème :

Pour les organisateurs

Pour les invités

Pour recevoir le courrier électronique contenant le lien pour rejoindre la réunion, il vous suffit de saisir votre adresse électronique lors de votre inscription. Vous ne recevrez le courrier électronique de confirmation d’inscription contenant le lien pour rejoindre la réunion que si vous saisissez une adresse valide.

Vérifiez votre boîte de réception

  • Recherchez un e-mail avec un objet similaire à - Inscription acceptée pour la réunion :
  • Le message proviendra probablement de messenger@webex.com mais devrait afficher le nom de l'organisateur dans le champ De.
  • Vérifiez vos filtres de courrier indésirable ou de courrier indésirable pour voir si le courrier électronique de confirmation d'inscription a été bloqué. Pour vous assurer de recevoir les invitations, configurez votre filtre pour autoriser les messages de mda.webex.com ou *.webex.com.

Vérifier les comptes de messagerie électronique secondaires

  • Si vous avez une autre adresse e-mail, telle que Hotmail ou Gmail, essayez de vérifier ces comptes.
  • Assurez-vous de saisir votre adresse électronique correctement lorsque vous vous inscrivez à votre réunion. Si vous l’avez saisie erronée, réessayez de vous inscrire.

Vérifiez auprès de l’organisateur de la réunion si votre inscription est en attente d’approbation.

  • Si cela ne vous dérange pas, votre organisateur devra peut-être approuver votre inscription. S’il est en attente d’approbation, vous recevrez la confirmation d’inscription une fois qu’elle aura été approuvée.
  • Si vous avez des questions concernant votre inscription ou la réunion, contactez l’organisateur. Pour obtenir de l'aide, voir Comment puis-je trouver l'organisateur de ma réunion ?
CAUSE

Il y a quelques causes possibles à ce problème :

  • L’organisateur n’a pas activé l’approbation automatique lorsque l’inscription était autorisée pour la réunion.
  • Les filtres SPAM sur le réseau de l'invité ont empêché l'invitation d'arriver.
  • L’adresse électronique que l’invité a utilisée lors de l’inscription devait être saisie correctement.

Cet article était-il utile ?