Les invités ne reçoivent pas de notification par courrier électronique après s'être inscrits

Comment puis-je m'assurer que les invités qui s'inscrivent reçoivent un courrier électronique de confirmation automatique?

Les invités ne reçoivent pas leurs confirmations de réunion après s'être inscrits.

Je n'ai pas reçu de courrier électronique contenant un lien pour rejoindre la connexion après s'être inscrit à l'invité.

Je n'ai jamais reçu de courrier électronique après m'être inscrit (e) pour participer à ma réunion WebEx.

Les invitations des participants n'ont pas été envoyées après la programmation de la réunion.

Cet article était initialement en anglais et a été traduit automatiquement. Aucune garantie d’aucune sorte, expresse ou implicite, n’est attribuée quant à l’exactitude, la précision ou la fiabilité des traductions automatiques de l’anglais vers une quelconque autre langue. Cisco n’est pas responsable des informations inexactes, des erreurs ou des dommages causés par une traduction incorrecte du contenu ou l’utilisation des informations.

Cause :

Il y a quelques causes potentielles pour ce problème:

  • L'organisateur n'a pas activé l'approbation automatique lorsque l'inscription a été activée pour la réunion.
  • Les filtres anti-SPAM sur le réseau de l'invité ont arrêté l'invitation à arriver.
  • L'adresse électronique de l'invité utilisée lors de l'inscription n'est pas correcte.

Solution :

Pour résoudre le problème :

Pour les organisateurs

Pour les invités

Pour recevoir le courrier électronique contenant le lien pour la rejoindre, vous devez saisir votre adresse électronique actuelle lors de l'inscription. Si vous saisissez une adresse incorrecte, vous ne recevrez pas le courrier électronique de confirmation d'inscription contenant le lien de participation.

Vérifiez votre boîte de réception

  • Recherchez un courrier électronique avec un objet similaire à: inscription acceptée pour la réunion:
  • Le message provient vraisemblablement de Messenger@webex.com, mais devrait afficher le nom de l'organisateur dans le champ de.
  • Vérifiez votre SPAM ou vos filtres de courrier indésirable pour voir si le courrier électronique de confirmation d'inscription a été bloqué. Pour vous assurer que vous recevez des invitations, configurez votre filtre pour autoriser les messages de MDA.WebEx.com ou *. WebEx.com.

Vérifier les comptes de messagerie électronique suppléants

  • Si vous avez une adresse électronique alternative telle que Hotmail ou GMail, essayez de vérifier ces comptes.
  • Assurez-vous d'entrer votre adresse électronique exactement correcte lors de l'inscription à votre réunion. Si vous estimez que vous l'avez peut-être mal saisi, essayez de vous réinscrire.

Vérifiez auprès de l'organisateur de la réunion que votre inscription est en attente d'approbation

  • Il se peut que votre organisateur doive approuver votre inscription. S'il est en attente d'approbation, vous ne recevrez pas la confirmation d'inscription tant que vous n'aurez pas été approuvé.
  • Si vous avez des questions concernant votre inscription ou la réunion, contactez l'organisateur. Pour obtenir de l'aide, voir: WBX71898-Comment puis-je contacter l'organisateur de ma réunion?

Cet article était-il utile ?