PROBLÈME
Les invités ne Reçoivent pas de notification par courrier électronique après leur inscription.
CAUSE
Il existe quelques causes possibles pour ce problème :
- L’organisateur n’a pas activé l’approbation automatique lorsque l’inscription était autorisée pour la réunion.
- Les filtres antispam sur le réseau des invités ont empêché l’arrivée de l’invitation.
- L’adresse électronique que l’invité a utilisée lors de l’inscription devait être saisie correctement.
RÉSOLUTION
Pour résoudre le problème :
Pour les organisateurs
- Vous devrez approuver ou rejeter manuellement les inscriptions si vous n’activez pas l’option d’approbation automatique des inscriptions. Les invités qui s’inscrivent à une réunion ou une session avec l’approbation manuelle d’inscription recevront un courrier électronique contenant un lien pour rejoindre la réunion lorsqu’ils auront approuvé l’inscription. Pour obtenir de l’aide, voir : Accepter et rejeter les demandes d'inscription dans Cisco Webex Meetings.
- Pour approuver automatiquement les inscriptions, voir WBX6024 - Comment puis-je accepter automatiquement toutes les demandes d'inscription ?
- Vérifiez que l’e-mail n’a pas été capturé par un filtre SPAM et que le système Webex envoie les e-mails correctement ; voir WBX188 - Certains invités ne reçoivent pas l’e-mail d’invitation des invités.
- Vous pouvez envoyer des invitations à partir de la session si votre réunion a démarré. Voir : Inviter des personnes à une Réunion Webex
- Lors de la programmation d’Webex Training, si vous n’avez pas activé l’option « Inscription d’invité confirmée » dans les options de messagerie électronique, les invités ne recevront pas de courrier électronique de confirmation d’inscription.
Pour les participants
Pour recevoir le courrier électronique contenant le lien pour rejoindre la réunion, saisissez votre adresse électronique lors de l’inscription. Si vous saisissez une adresse valide, vous recevrez uniquement le courrier électronique de confirmation d’inscription contenant le lien pour rejoindre la réunion.
Vérifiez votre boite de réception
- Recherchez un e-mail avec un objet similaire à - Inscription acceptée pour la réunion :
- Le message proviendra probablement de messenger@webex.com mais devrait afficher le nom de l'organisateur dans le champ De.
- Vérifiez vos filtres de spam ou de courrier indésirable pour voir si le courrier électronique de confirmation d’inscription a été bloqué. Pour vous assurer de recevoir les invitations, réglez votre filtre pour autoriser les messages provenant de mda.webex.com ou *.webex.com.
Vérifier les autres comptes de messagerie électronique
- Si vous avez une autre adresse e-mail, telle que Hotmail ou Gmail, essayez de vérifier ces comptes.
- Assurez-vous de saisir votre adresse électronique correctement lorsque vous vous inscrivez à votre réunion. Si vous l’avez mal saisi, réessayez de vous inscrire.
Vérifiez auprès de l’organisateur de la réunion si votre inscription est en attente d’approbation.
- Votre organisateur doit approuver votre inscription. S’il est en attente d’approbation, vous recevrez la confirmation d’inscription une fois que vous aurez été approuvé.
- Contactez l’organisateur si vous avez des questions concernant votre inscription ou la réunion. Pour obtenir de l’aide, voir WBX71898 - Comment puis-je contacter l’organisateur de ma réunion ?
Cet article était-il utile ?