エラー: あなたのWebex サービスサイトにアクセスできません。 URL およびネットワーク接続を確認してください。」

Outlook のインテグレーション ツールバーで問題が発生している場合は、この記事を使用してください。

エラー: あなたのWebex サービス サイトにアクセスできません。 URL およびネットワーク接続を確認してください。」

エラー: あなたのWebex サービス サイトにアクセスできません。 URL およびネットワーク接続を確認してください。」というエラーが Outlook との統合を使用する際に発生します。

Outlook とのインテグレーションが、マイ Webex サイトにアクセスできません。

原因:
このエラーは、Outlook インテグレーションが Webex サイトとの接続を確立できない場合に発生します (例: SITENAME.webex.com). これは、以下によって引き起こされる可能性があります。

  • ネットワークの接続性の問題。
  • Outlook との統合での構成の問題。
  • Webex デスクトップ アプリのプラグインが失敗しています。
解決方法:

問題のトラブルシューティングを行うには:

  1. 会社の Webex サイトへのアクセスを試みる (例: https://SITENAME.webex.com) ウェブブラウザから直接アクセスします。
    • サイトに直接アクセスできないが、他の外部のウェブサイト ( http://www.google.com例: ) にアクセスできる場合、Webex テクニカル サポートに連絡して支援を求けてください。
    • あらゆる外部の Web サイトにもアクセスできない場合、会社の IT 部門に連絡するか、インターネット サービス プロバイダーにお問い合わせください。
  2. ネットワークおよび/またはプロキシサーバーが、Webex トラフィックを許可するように構成されていることを確認し、以下を参照してください。
  3. セキュリティ ソフトウェアを無効にし、ミーティングのスケジュールを試みます。 テストが成功する場合、セキュリティ ソフトウェアの例外に Webex を追加してください。
  4. Outlook プラグイン (生産性向上ツール、または Webex ミーティング デスクトップ アプリ) からサイトにアクセスできない場合でも、ブラウザーから Webex サイトにアクセスするには、次の作業を行って、Webex デスクトップ アプリの Outlook インテグレーション プラグインの設定を確認してください。
    1. Outlook を開きます。
    2. [Outlook とのインテグレーション] ツールバーから、[Webex] または [ミーティングのスケジュール] メニューをクリックし、[アカウント設定] を選択します。
    3. Webex サイト アドレス フィールドの情報が正しいことを確認します。 Webex サイトの適切なフォーマットは、SITENAME.webex.com です。 アドレスの冒頭に「www」がないことを確認し、アドレスは「http://」ではなく「https://」で開始されていることを確認してください。
    4. [OK] をクリックします。
  5. Java を最新バージョンに更新します。
    1. http://www.java.comに移動します。
    2. [無料 Java のダウンロード] ボタンをクリックします。
    3. [同意して無料ダウンロードを開始] ボタンをクリックします。
    4. ダウンロードしたファイルをインストールします。
    5. 開いている Web ブラウザーをすべて閉じ、新しいブラウザーを開いて変更を有効にします。
  6. 生産性向上ツールまたは Cisco Webex デスクトップ アプリをアンインストールします。 ヘルプについては次を参照してください:
  7. Webex デスクトップ アプリを再インストールするか、インストールします。 ヘルプには以下を参照してください。Windows 版 Webex デスクトップ アプリのインストールと設定

これらの手順で問題が解決しない場合は、テクニカルサポートに連絡するか以下を参照してください。 WBX162 - Webex カスタマー サービスまたはテクニカル サポートに連絡するには?

この投稿記事は役に立ちましたか?