Det är möjligt att vissa artiklar visar innehåll inkonsekvent. Ursäkta besväret medan vi uppdaterar webbplatsen.
cross icon
Fel: 'Din Webex-servicewebbplats kan inte nås. Kontrollera URL och nätverksanslutning.”
list-menuHar du feedback?

PROBLEM
Användare kan stöta på ett felmeddelande som säger "Din Webex-servicewebbplats kan inte nås. Kontrollera URL:en och nätverksanslutningen” när du försöker använda Outlook-integreringen för Webex-tjänster.

LÖSNING
Följ dessa steg för att felsöka och lösa problemet:

  1.  Försök att komma åt ditt företags Webex-webbplats direkt (t.ex. https://SITENAME.webex.com) via en webbläsare.
  2. Kontrollera att dina nätverks- och/eller proxyserverinställningar tillåter Webex-trafik.
  3. Inaktivera tillfälligt säkerhetsprogram och försök att schemalägga ett möte. Om det lyckas kan du lägga till ett undantag för Webex i säkerhetsprogrammet.
  4. Konfiguration av plugin-program för Outlook
    1. I Outlook klickar du på menyn Webex eller Schemalägg möte i verktygsfältet för Outlook-integrering och väljer sedan Kontoinställningar.
    2. Kontrollera att Webex-webbplatsadressen är korrekt (format: WEBBPLATSNAMN.webex.com) utan ”www” i början och med prefixet ”https://”.
    3. Klicka på OK.
  5. Java-uppdatering
    1. Gå till Javas officiella webbplats och hämta den senaste versionen av Java.
    2. Installera den hämtade filen.
    3. Starta om webbläsaren för att ändringarna ska börja gälla.
  6. Installera om Webex-verktyg
    1. Avinstallera produktivitetsverktygen eller Cisco Webex-skrivbordsappen | Avinstallera Cisco Webex Meetings-skrivbordsappen
    2. Avinstallera WebEx produktivitetsverktyg
    3. Installera om eller installera den senaste versionen av Webex-skrivbordsappen | Installera och konfigurera Webex-skrivbordsappen för Windows
Om du har följt dessa steg och inte kan lösa problemet kontaktar du Webex tekniska support för ytterligare hjälp genom att gå till Kontakta teknisk support för Webex-problem.

Kom ihåg att kontrollera med ditt företags IT-avdelning eller internetleverantör om du inte kan komma åt externa webbplatser, eftersom detta kan tyda på ett större problem med nätverksanslutningen.

ORSAK
Det här felet uppstår vanligtvis när Outlook-integreringen inte kan ansluta till Webex-webbplatsen (t.ex. WEBBPLATSNAMN.webex.com). Möjliga orsaker är:
  • Problem med nätverksanslutningen.
  • Konfigurationsfel i Outlook-integreringen.
  • Fel på plugin-program för Webex-skrivbordsprogram.

Var den här artikeln användbar?
Var den här artikeln användbar?