webex-logowebex-logoHjälpcenter
  • Ctrl K
    • Kom igång
    • Hjälp efter produkt
    • Administration
    • Nyheter
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English språkkryss
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Start
    • /
    • Artikel
    Var den här artikeln användbar?
    close

    Tack för din feedback.

    10 april 2026 | 847 visning(ar) | 1 personer tyckte att detta var till hjälp
    Fel: 'Din Webex-servicewebbplats kan inte nås. Kontrollera URL och nätverksanslutning.”
    list-menuHar du feedback?

    PROBLEM
    Användare kan stöta på ett felmeddelande som anger "Det går inte att komma åt din Webex-tjänstwebbplats." Kontrollera URL:en och nätverksanslutningen när du försöker använda Outlook-integrationen för Webex-tjänster.

    LÖSNING
    Följ dessa steg för att felsöka och lösa problemet:

    1. Försök att komma åt ditt företags Webex-webbplats direkt (t.ex. https://SITENAME.webex.com) via en webbläsare.
      • Om du inte kan komma åt webbplatsen direkt men kan besöka andra externa webbplatser (till exempelhttp://www.google.com, Kontakta teknisk support för Webex-problem för hjälp.
    2. Säkerställ ditt nätverk and/or Proxyserverinställningar tillåter Webex-trafik.
      • Hur tillåter jag Webex Meetings-trafik på mitt nätverk?
    3. Inaktivera tillfälligt all säkerhetsprogramvara och försök att schemalägga ett möte. Om det lyckas, lägg till ett undantag för Webex i din säkerhetsprogramvara.
    4. Konfiguration av Outlook-plugin
      1. I Outlook klickar du på menyn Webex eller Schemalägg möte i verktygsfältet för Outlook-integrering och väljer sedan Kontoinställningar
      2. Kontrollera att Webex-webbplatsens adress är korrekt (format: SITENAME.webex.com) utan "www" i början och med 'https://' prefix.
      3. Klicka på OK.
    5. Java-uppdatering
      1. Besök Javas officiella webbplats och ladda ner den senaste versionen av Java.
      2. Installera den nedladdade filen.
      3. Starta om webbläsaren för att ändringarna ska träda i kraft.
    6. Installera om Webex-verktygen
      1. Avinstallera produktivitetsverktyg eller Cisco Webex-skrivbordsappen | Avinstallera Cisco Webex Meetings-skrivbordsappen
      2. Avinstallera WebEx produktivitetsverktyg
      3. Installera om eller installera den senaste versionen av Webex Desktop-appen |Installera och konfigurera Webex Desktop-appen för Windows
    Om du har följt dessa steg och inte kan lösa problemet, vänligen kontakta Webex tekniska support för ytterligare hjälp genom att se Kontakta teknisk support för Webex-problem.

    Kom ihåg att kontakta ditt företags IT-avdelning eller internetleverantör om du inte kan komma åt externa webbplatser, eftersom det kan tyda på ett större problem med nätverksanslutningen.

    ORSAK
    Det här felet uppstår vanligtvis när Outlook-integrationen inte kan ansluta till Webex-webbplatsen (t.ex. SITENAME.webex.com). Möjliga orsaker inkluderar:
    • Problem med nätverksanslutningen.
    • Konfigurationsfel i Outlook-integrationen.
    • Fel på plugin-program för Webex-skrivbordsprogram.

    Var den här artikeln användbar?
    Var den här artikeln användbar?
    PrissättningWebex-appenMötenCallingMeddelandenSkärmdelning
    Webex SuiteCallingMötenMeddelandenSlidoWebbseminarierEventsContact CenterCPaaSSäkerhetControl Hub
    HeadsetKamerorSkrivbordsserieRoom-serienBoard-serienTelefonserienTillbehör
    UtbildningHälso- och sjukvårdStatliga myndigheterEkonomiSport och nöjeFrontlinjeIdeella organisationerNystartade företagHybridarbete
    HämtningarDelta i ett testmöteOnlinekurserIntegreringarHjälpmedelInklusivitetWebbseminarier live och på begäranWebex CommunityWebex för utvecklareNyheter och innovationer
    CiscoKontakta supportKontakta försäljningsavdelningenWebex BlogWebex tankeledarskapWebex Merch StoreJobba hos oss
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    VillkorSekretesspolicyCookiesVarumärken
    ©2026 Cisco och/eller dess dotterbolag. Med ensamrätt.
    VillkorSekretesspolicyCookiesVarumärken