Fel: "Din Webex-tjänst webbplats kan inte nås. Kontrollera URL och nätverksanslutning.”

Läs den här artikeln om du har problem med att integrera Outlook-verktygsfältet.

Fel: Din Webex-servicewebbplats inte att få åtkomst till. Kontrollera URL och nätverksanslutning.”

Fel: Din Webex-servicewebbplats inte att få åtkomst till. Kontrollera URL och nätverksanslutning” när du använder Outlook-integrering.

Det går inte att komma åt min Webex-webbplats med Outlook-integreringen.

Orsak:
Det här felet uppstår när Outlook-integrering inte kan upprätta en anslutning till Webex-webbplatsen (Exempel: SITENAME.webex.com). Det kan orsakas av följande:

  • Nätverksanslutningsproblem.
  • Konfigurationsproblem i Outlook-integrering.
  • Fel på plugin-program för Webex-skrivbordsprogram.
Lösning:

Så här felsöker du problemet:

  1. Försök att få åtkomst till ditt företags Webex-webbplats (Exempel: https://SITENAME.webex.com) genom att besöka den direkt via en webbläsare.
    • Om du inte kan komma åt webbplatsen direkt, men kan nå andra externa webbplatser ( http://www.google.comt.ex. ) ska du kontakta Webex tekniska support för ytterligare hjälp.
    • Om du inte kan komma åt eventuella externa webbplatser kontaktar du ditt företags IT-avdelning eller internetleverantör.
  2. Kontrollera att nätverket och/eller proxyservern är konfigurerad för att tillåta Webex-trafik, se:
  3. Inaktivera säkerhetsprogram och försök sedan att schemalägga ett möte. Om testet lyckas kan du lägga till ett undantag för Webex i din säkerhetsprogramvara.
  4. Om du inte kan komma åt webbplatsen från ditt Outlook-plugin-program (produktivitetsverktyg eller skrivbordsprogrammet för Webex Meetings), men kan komma åt Webex-webbplatsen via webbläsaren, ska du göra följande för att kontrollera konfigurationen av Outlook-integreringens plugin-program för Webex-skrivbordsprogrammet:
    1. Öppna Outlook.
    2. Gå till verktygsfältet för Outlook-integreringen och klicka på menyn Webex eller Schemalägg möte. Välj sedan Kontoinställningar.
    3. Kontrollera att informationen i fältet Webex-webbplatsadress är korrekt. Korrekt format för din Webex-webbplats är WEBBPLATSNAMN.webex.com. Se till att den inte innehåller ”www” i början av adressen och att den inleds med ”https://”, inte ”http://”.
    4. Klicka på Okej.
  5. Uppdatera till den senaste versionen av Java:
    1. Navigera till http://www.java.com.
    2. Klicka på Gratis Java-hämtning knappen.
    3. Klicka på Godkänn och starta gratis hämtning knappen.
    4. Installera filen som hämtats.
    5. Stäng alla öppna webbläsare och sedan starta en ny webbläsare för att ändringarna ska träda i kraft.
  6. Avinstallera produktivitetsverktyg eller Cisco Webex-skrivbordsprogrammet. Om du behöver hjälp, se:
  7. Installera om eller installera Webex-skrivbordsprogrammet. Om du behöver hjälp kan du gå till Installera och konfigurera Webex-skrivbordsprogrammet för Windows

Kontakta supporten om de här stegen inte löser ditt teknisk support, se: WBX162 – Hur kontaktar jag Webex kundtjänst eller tekniska support?

Var den här artikeln användbar?