Fel: 'Din Webex-servicewebbplats kan inte nås. Kontrollera URL och nätverksanslutning.”
Har du feedback?
PROBLEM
Användare kan stöta på ett felmeddelande som säger "Din Webex-servicewebbplats kan inte nås. Kontrollera URL:en och nätverksanslutningen” när du försöker använda Outlook-integreringen för Webex-tjänster.
LÖSNING
Följ dessa steg för att felsöka och lösa problemet:
- Försök att komma åt ditt företags Webex-webbplats direkt (t.ex. https://SITENAME.webex.com) via en webbläsare.
- Om du inte kan komma åt webbplatsen direkt men kan besöka andra externa webbplatser (till exempel http://www.google.com, kontakta teknisk support för Webex-problem för att få hjälp.
- Kontrollera att dina nätverks- och/eller proxyserverinställningar tillåter Webex-trafik.
- Inaktivera tillfälligt säkerhetsprogram och försök att schemalägga ett möte. Om det lyckas kan du lägga till ett undantag för Webex i säkerhetsprogrammet.
- Konfiguration av plugin-program för Outlook
- I Outlook klickar du på menyn Webex eller Schemalägg möte i verktygsfältet för Outlook-integrering och väljer sedan Kontoinställningar.
- Kontrollera att Webex-webbplatsadressen är korrekt (format: WEBBPLATSNAMN.webex.com) utan ”www” i början och med prefixet ”https://”.
- Klicka på OK.
- Java-uppdatering
- Gå till Javas officiella webbplats och hämta den senaste versionen av Java.
- Installera den hämtade filen.
- Starta om webbläsaren för att ändringarna ska börja gälla.
- Installera om Webex-verktyg
- Avinstallera produktivitetsverktygen eller Cisco Webex-skrivbordsappen | Avinstallera Cisco Webex Meetings-skrivbordsappen
- Avinstallera WebEx produktivitetsverktyg
- Installera om eller installera den senaste versionen av Webex-skrivbordsappen | Installera och konfigurera Webex-skrivbordsappen för Windows
Kom ihåg att kontrollera med ditt företags IT-avdelning eller internetleverantör om du inte kan komma åt externa webbplatser, eftersom detta kan tyda på ett större problem med nätverksanslutningen.
ORSAK
Det här felet uppstår vanligtvis när Outlook-integreringen inte kan ansluta till Webex-webbplatsen (t.ex. WEBBPLATSNAMN.webex.com). Möjliga orsaker är:
- Problem med nätverksanslutningen.
- Konfigurationsfel i Outlook-integreringen.
- Fel på plugin-program för Webex-skrivbordsprogram.
Var den här artikeln användbar?