Fel: ”Webex-servicewebbplatsen kan inte nås. Kontrollera URL och nätverksanslutning.”

Läs den här artikeln om du har problem med att integrera Outlook-verktygsfältet.

Fel: ”Webex-servicewebbplatsen kan inte nås. Kontrollera URL och nätverksanslutning.”

Fel: ”Webex-servicewebbplatsen kan inte nås. Kontrollera URL och nätverksanslutning” när du använder Outlook-integrering.

Det går inte att komma åt min Webex-webbplats med Outlook-integreringen.

Den här artikeln skrevs ursprungligen på engelska och har maskinöversatts. Ingen garanti av något slag, varken uttrycklig eller underförstådd, görs avseende riktigheten, korrektheten eller tillförlitligheten hos de maskinöversättningar som görs från engelska till något annat språk. Cisco ansvarar inte för inkorrekt information, fel eller skador till följd av felaktig översättning av innehållet eller användning av informationen.

Orsak:
det här felet uppstår när Outlook-integreringen inte kan upprätta en anslutning till Webex-webbplatsen (exempel: WEBBPLATSNAMN.webex.com). Det kan orsakas av följande:

  • Nätverksanslutningsproblem.
  • Konfigurationsproblem i Outlook-integrering.
  • Fel på plugin-program för Webex-skrivbordsprogram.
Lösning:

Så här felsöker du problemet:

  1. Försök att få åtkomst till ditt företags Webex-webbplats (exempel: https://WEBBPLATSNAMN.webex.com) genom att gå direkt till den via en webbläsare.
    • Om du inte kan komma åt webbplatsen direkt, men kan nå andra externa webbplatser (t.ex. http://www.google.com), kontaktar du Webex tekniska support för att få hjälp.
    • Om du inte kan komma åt eventuella externa webbplatser kontaktar du ditt företags IT-avdelning eller internetleverantör.
  2. Kontrollera att nätverket och/eller proxyservern är konfigurerad för att tillåta Webex-trafik, se:
  3. Inaktivera säkerhetsprogram och försök sedan att schemalägga ett möte. Om testet lyckas kan du lägga till ett undantag för Webex i din säkerhetsprogramvara.
  4. Om du inte kan komma åt webbplatsen från ditt Outlook-plugin-program (produktivitetsverktyg eller skrivbordsprogrammet för Webex Meetings), men kan komma åt Webex-webbplatsen via webbläsaren, ska du göra följande för att kontrollera konfigurationen av Outlook-integreringens plugin-program för Webex-skrivbordsprogrammet:
    1. Öppna Outlook.
    2. Gå till verktygsfältet för Outlook-integreringen och klicka på menyn Webex eller Schemalägg möte. Välj sedan Kontoinställningar.
    3. Kontrollera att informationen i fältet Webex-webbplatsadress är korrekt. Korrekt format för din Webex-webbplats är WEBBPLATSNAMN.webex.com. Se till att den inte innehåller ”www” i början av adressen och att den inleds med ”https://”, inte ”http://”.
    4. Klicka på Okej.
  5. Uppdatera till den senaste versionen av Java:
    1. Navigera till http://www.java.com.
    2. Klicka på Gratis Java-hämtning knappen.
    3. Klicka på Godkänn och starta gratis hämtning knappen.
    4. Installera filen som hämtats.
    5. Stäng alla öppna webbläsare och sedan starta en ny webbläsare för att ändringarna ska träda i kraft.
  6. Avinstallera produktivitetsverktyg eller Cisco Webex-skrivbordsprogrammet. Om du behöver hjälp, se:
  7. Installera om eller installera Webex-skrivbordsprogrammet. Om du behöver hjälp kan du gå till Installera och konfigurera Webex-skrivbordsprogrammet för Windows

Om de här stegen inte löser problemet kontaktar du teknisk support. Se: WBX162 – Hur kontaktar jag Webex kundtjänst eller tekniska support?

Var den här artikeln användbar?