Błąd: "Nie można uzyskać dostępu do witryny webex Service. Sprawdź adres URL i połączenie sieciowe".

Użyj tego artykułu, jeśli masz problem z integracją paska narzędzi programu Outlook.

Błąd: "Nie można uzyskać dostępu do witryny usługi Webex. Sprawdź adres URL i połączenie sieciowe".

Błąd: "Nie można uzyskać dostępu do witryny usługi Webex. Sprawdź adres URL i połączenie sieciowe podczas korzystania z integracji z programem Outlook.

Integracja z programem Outlook nie może uzyskać dostępu do mojej witryny Webex.

Przyczyna:
Ten błąd występuje, gdy integracja z programem Outlook nie może ustanowić połączenia z witryną Webex (przykład: SITENAME.webex.com). Może to być spowodowane następującymi przyczynami:

  • Problem z łącznością sieciową.
  • Problem z konfiguracją w integracji z programem Outlook.
  • Błąd wtyczki aplikacji Webex Desktop.
Rozwiązanie:

Aby rozwiązać ten problem:

  1. Próba uzyskania dostępu do firmowej witryny webex (przykład: https://SITENAME.webex.com) odwiedzając go bezpośrednio przez przeglądarkę internetową.
    • Jeśli nie możesz uzyskać bezpośredniego dostępu do witryny, ale masz dostęp do innych zewnętrznych stron internetowych (takich jak http://www.google.com) skontaktuj się z pomocą techniczną Webex w celu uzyskania dalszej pomocy.
    • Jeśli nie możesz uzyskać dostępu do żadnych zewnętrznych stron internetowych, skontaktuj się z działem IT swojej firmy lub dostawcą usług internetowych.
  2. Upewnij się, że Twoja sieć i/lub serwer proxy jest skonfigurowany tak, aby zezwalał na ruch Webex, zobacz:
  3. Wyłącz oprogramowanie zabezpieczające, a następnie spróbuj zaplanować spotkanie. Jeśli test zakończy się pomyślnie, dodaj wyjątek dla Webex do oprogramowania zabezpieczającego.
  4. Jeśli nie możesz uzyskać dostępu do witryny z wtyczki Outlook (Narzędzia zwiększające produktywność lub aplikacja Webex Meetings Desktop App), ale możesz uzyskać dostęp do witryny Webex za pośrednictwem przeglądarki, wykonaj następujące czynności, aby sprawdzić konfigurację wtyczki Webex Desktop App Outlook Integration:
    1. Otwórz program Outlook.
    2. Na pasku narzędzi Integracja z programem Outlook kliknij menu Webex lub Zaplanuj spotkanie, a następnie wybierz pozycję Ustawienia konta.
    3. Sprawdź, czy informacje w polu Adres witryny webex są poprawne. Właściwy format witryny Webex jest SITENAME.webex.com. Upewnij się, że na początku adresu nie ma "www", a adres jest poprzedzony "https://", a nie "http://".
    4. Kliknij przycisk OK.
  5. Aktualizacja oprogramowania Java do najnowszej wersji:
    1. Przejdź do http://www.java.com.
    2. Kliknij przycisk Bezpłatne pobieranie oprogramowania Java.
    3. Kliknij przycisk Zgadzam się i rozpocznij bezpłatne pobieranie.
    4. Zainstaluj pobrany plik.
    5. Zamknij wszystkie otwarte przeglądarki internetowe, a następnie uruchom nową przeglądarkę, aby zmiany weszły w życie.
  6. Odinstaluj narzędzia zwiększające produktywność lub aplikację Cisco Webex Desktop. Aby uzyskać pomoc, zobacz:
  7. Zainstaluj ponownie lub zainstaluj aplikację Webex Desktop. Aby uzyskać pomoc, zobacz Instalowanie i konfigurowanie aplikacji Webex Desktop App dla systemu Windows

Jeśli te kroki nie rozwiążą problemu, skontaktuj się z pomocą techniczną, zobacz: WBX162 - Jak skontaktować się z działem obsługi klienta Webex lub pomocą techniczną?

Czy ten artykuł był pomocny?