Może się zdarzyć, że zawartość niektórych artykuł będzie wyświetlana w niespójny sposób. Przepraszamy — pracujemy nad aktualizacją naszej witryny.
cross icon
Błąd: „Nie można uzyskać dostępu do witryny usługi Webex. Sprawdź adres URL oraz połączenie sieciowe”.
list-menuOpinia?

PROBLEM
Użytkownicy mogą napotkać komunikat o błędzie „Nie można uzyskać dostępu do witryny usługi Webex. Podczas próby użycia integracji programu Outlook dla usług Webex sprawdź adres URL i połączenie sieciowe.

ROZWIĄZYWANIE
Aby rozwiązać problem i rozwiązać ten problem, wykonaj następujące czynności:

  1.  Spróbuj uzyskać dostęp do firmowej witryny Webex bezpośrednio (np. https://SITENAME.webex.com) za pomocą przeglądarki internetowej.
  2. Upewnij się, że ustawienia sieci i/lub serwera proxy zezwalają na ruch Webex.
  3. Wyłącz tymczasowo oprogramowanie zabezpieczające i spróbuj zaplanować spotkanie. Jeśli się powiedzie, dodaj wyjątek dla usługi Webex w oprogramowaniu zabezpieczeń.
  4. Konfiguracja wtyczek programu Outlook
    1. W programie Outlook kliknij menu Webex lub Zaplanuj spotkanie na pasku narzędzi integracji programu Outlook, a następnie wybierz pozycję Ustawienia konta.
    2. Sprawdź, czy adres witryny Webex jest poprawny (format: sitename.webex.com) bez znaku „www” na początku i przedrostkiem „https://”.
    3. Kliknij przycisk OK.
  5. Aktualizacja Java
    1. Odwiedź oficjalną stronę internetową Javy i pobierz najnowszą wersję oprogramowania Java.
    2. Zainstaluj pobrany plik.
    3. Aby zmiany zaczęły obowiązywać, uruchom ponownie przeglądarkę internetową.
  6. Ponownie zainstaluj narzędzia Webex
    1. Odinstaluj narzędzia zwiększające wydajność lub aplikację klasyczną Cisco Webex | Odinstaluj aplikację klasyczną Cisco Webex Meetings
    2. Odinstaluj Narzędzie zwiększające wydajność WebEx
    3. Ponownie zainstaluj lub zainstaluj najnowszą wersję aplikacji klasycznej Webex | Zainstaluj i skonfiguruj aplikację klasyczną Webex dla systemu Windows
Jeśli wykonaniu tych czynności nie udało się rozwiązać problemu, skontaktuj się z pomocą techniczną Webex, aby uzyskać dalszą pomoc, odnosząc się do Skontaktuj się z pomocą techniczną Webex.

Pamiętaj, aby skontaktować się z firmowym działem IT lub dostawcą usług internetowych, jeśli nie możesz uzyskać dostępu do zewnętrznych witryn internetowych, ponieważ może to oznaczać szerszy problem z łącznością sieciową.

PRZYCZYNA
Ten błąd występuje zazwyczaj, gdy integracja programu Outlook nie może połączyć się z witryną Webex (np. SITENAME.webex.com). Możliwe przyczyny:
  • Problemy z połączeniami sieciowymi.
  • Błędy konfiguracji w integracji z programem Outlook.
  • Błąd wtyczki aplikacji Webex Desktop.

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?