Może się zdarzyć, że zawartość niektórych artykuł będzie wyświetlana w niespójny sposób. Przepraszamy — pracujemy nad aktualizacją naszej witryny.
cross icon
Błąd: „Nie można uzyskać dostępu do witryny usługi Webex. Sprawdź adres URL oraz połączenie sieciowe”.

PROBLEM
Użytkownicy mogą napotkać komunikat o błędzie mówiący: „Nie można uzyskać dostępu do witryny usługi Webex. Sprawdź adres URL i połączenie sieciowe" podczas próby użycia integracji programu Outlook dla usług Webex.

REZOLUCJA
Wykonaj poniższe kroki, aby rozwiązać problem i rozwiązać go:

  1.  Spróbuj uzyskać bezpośredni dostęp do firmowej witryny Webex (np. https://SITENAME.webex.com) za pośrednictwem przeglądarki internetowej.
  2. Upewnij się, że ustawienia sieci i/lub serwera proxy umożliwiają ruch Webex.
  3. Tymczasowo wyłącz jakiekolwiek oprogramowanie zabezpieczające i spróbuj zaplanować spotkanie. Jeśli się powiedzie, dodaj wyjątek dla usługi Webex w swoim oprogramowaniu zabezpieczającym.
  4. Konfiguracja wtyczki programu Outlook
    1. W programie Outlook kliknij menu Webex lub Schedule Meeting (Zaplanuj spotkanie) na pasku narzędzi programu Outlook Integration, a następnie wybierz Ustawienia konta.
    2. Sprawdź, czy adres witryny Webex jest prawidłowy (format: SITENAME.webex.com) bez "www" na początku i z prefiksem "https://".
    3. Kliknij przycisk OK.
  5. Aktualizacja Java
    1. Odwiedź oficjalną stronę Java i pobierz najnowszą wersję Java.
    2. Zainstaluj pobrany plik.
    3. Uruchom ponownie przeglądarkę internetową, aby zmiany weszły w życie.
  6. Ponownie zainstaluj narzędzia Webex
    1. Odinstaluj narzędzia zwiększające wydajność lub aplikację komputerową Cisco Webex |Odinstaluj aplikację komputerową Cisco Webex Meetings
    2. Odinstaluj narzędzie zwiększające wydajność WebEx
    3. Ponowna instalacja lub instalacja najnowszej wersji aplikacji komputerowej Webex  | Instalowanie i konfigurowanie aplikacji komputerowej Webex dla systemu Windows
Jeśli wykonałeś te kroki i nie możesz rozwiązać problemu, skontaktuj się z pomocą techniczną Webex, aby uzyskać dalszą pomoc, nawiązując do Skontaktuj się z pomocą techniczną dotyczącą problemów z Webex.

Pamiętaj, aby sprawdzić w dziale IT firmy lub dostawcy usług internetowych, czy nie możesz uzyskać dostępu do zewnętrznych stron internetowych, ponieważ może to wskazywać na problem z łącznością sieciową.

PRZYCZYNA
Ten błąd zazwyczaj występuje, gdy integracja programu Outlook nie może nawiązać połączenia z witryną Webex (np. SITENAME.webex.com). Możliwe przyczyny to:
  • Problemy z łącznością sieciową.
  • Błędy konfiguracji w integracji programu Outlook.
  • Awaria wtyczki Webex Desktop App.

Czy ten artykuł był pomocny?