Błąd: „Nie można uzyskać dostępu do witryny usługi Webex. Sprawdź adres URL oraz połączenie sieciowe”.
Opinia?
PROBLEM
Użytkownicy mogą napotkać komunikat o błędzie „Nie można uzyskać dostępu do witryny usługi Webex. Podczas próby użycia integracji programu Outlook dla usług Webex sprawdź adres URL i połączenie sieciowe.
ROZWIĄZYWANIE
Aby rozwiązać problem i rozwiązać ten problem, wykonaj następujące czynności:
- Spróbuj uzyskać dostęp do firmowej witryny Webex bezpośrednio (np. https://SITENAME.webex.com) za pomocą przeglądarki internetowej.
- Jeśli nie możesz uzyskać bezpośredniego dostępu do witryny, ale możesz odwiedzić inne witryny zewnętrzne (na przykład http://www.google.com, skontaktuj się z pomocą techniczną dla problemów z Webex , aby uzyskać pomoc.
- Upewnij się, że ustawienia sieci i/lub serwera proxy zezwalają na ruch Webex.
- Wyłącz tymczasowo oprogramowanie zabezpieczające i spróbuj zaplanować spotkanie. Jeśli się powiedzie, dodaj wyjątek dla usługi Webex w oprogramowaniu zabezpieczeń.
- Konfiguracja wtyczek programu Outlook
- W programie Outlook kliknij menu Webex lub Zaplanuj spotkanie na pasku narzędzi integracji programu Outlook, a następnie wybierz pozycję Ustawienia konta.
- Sprawdź, czy adres witryny Webex jest poprawny (format: sitename.webex.com) bez znaku „www” na początku i przedrostkiem „https://”.
- Kliknij przycisk OK.
- Aktualizacja Java
- Odwiedź oficjalną stronę internetową Javy i pobierz najnowszą wersję oprogramowania Java.
- Zainstaluj pobrany plik.
- Aby zmiany zaczęły obowiązywać, uruchom ponownie przeglądarkę internetową.
- Ponownie zainstaluj narzędzia Webex
- Odinstaluj narzędzia zwiększające wydajność lub aplikację klasyczną Cisco Webex | Odinstaluj aplikację klasyczną Cisco Webex Meetings
- Odinstaluj Narzędzie zwiększające wydajność WebEx
- Ponownie zainstaluj lub zainstaluj najnowszą wersję aplikacji klasycznej Webex | Zainstaluj i skonfiguruj aplikację klasyczną Webex dla systemu Windows
Pamiętaj, aby skontaktować się z firmowym działem IT lub dostawcą usług internetowych, jeśli nie możesz uzyskać dostępu do zewnętrznych witryn internetowych, ponieważ może to oznaczać szerszy problem z łącznością sieciową.
PRZYCZYNA
Ten błąd występuje zazwyczaj, gdy integracja programu Outlook nie może połączyć się z witryną Webex (np. SITENAME.webex.com). Możliwe przyczyny:
- Problemy z połączeniami sieciowymi.
- Błędy konfiguracji w integracji z programem Outlook.
- Błąd wtyczki aplikacji Webex Desktop.
Czy ten artykuł był pomocny?