Błąd: „Nie można uzyskać dostępu do witryny usługi Webex. Sprawdź adres URL i połączenie sieciowe.'

Skorzystaj z tego artykułu, jeśli masz problem z integracją paska narzędzi programu Outlook.

Błąd: „Nie można uzyskać dostępu do witryny usługi Webex. Sprawdź adres URL i połączenie sieciowe.'

Błąd: „Nie można uzyskać dostępu do witryny usługi Webex. Sprawdź adres URL i połączenie sieciowe podczas korzystania z integracji z programem Outlook.

Integracja z programem Outlook nie może uzyskać dostępu do mojej witryny Webex.

Przyczyna:
Ten błąd występuje, gdy integracja programu Outlook nie może nawiązać połączenia z witryną Webex (przykład: SITENAME.webex.com). Może to być spowodowane przez:

  • Problem z połączeniami sieciowymi.
  • Problem z konfiguracją w integracji programu Outlook.
  • Awaria wtyczki Webex Desktop App.
Rozwiązanie:

Aby rozwiązać problem:

  1. Próba uzyskania dostępu do witryny Webex Twojej firmy (przykład: https://SITENAME.webex.com) odwiedzając ją bezpośrednio przez przeglądarkę internetową.
    • Jeśli nie możesz uzyskać bezpośredniego dostępu do witryny, ale możesz uzyskać dostęp do innych zewnętrznych witryn internetowych (np http://www.google.com) proszę o kontakt Wsparcie techniczne Webex o dalszą pomoc.
    • Jeśli nie możesz uzyskać dostępu do zewnętrznych stron internetowych, skontaktuj się z działem IT swojej firmy lub dostawcą usług internetowych.
  2. Upewnij się, że Twoja sieć i/lub serwer proxy są skonfigurowane tak, aby zezwalały na ruch Webex, patrz:
  3. Wyłącz oprogramowanie zabezpieczające, a następnie spróbuj zaplanować spotkanie. Jeśli test zakończy się pomyślnie, dodaj wyjątek dla Webex do swojego oprogramowania zabezpieczającego.
  4. Jeśli nie możesz uzyskać dostępu do witryny z wtyczki Outlook (Narzędzia produktywności lub aplikacja Webex Meetings Desktop), ale możesz uzyskać dostęp do witryny Webex za pośrednictwem przeglądarki, wykonaj następujące czynności, aby sprawdzić konfigurację aplikacji Webex Desktop App Outlook Wtyczka integracyjna:
    1. Otwórz Outlooka.
    2. Na pasku narzędzi integracji programu Outlook kliknij przycisk Webex lub Zaplanowane spotkanie menu, a następnie wybierz Ustawienia konta.
    3. Sprawdź, czy informacje w polu adresu witryny Webex są poprawne. Właściwym formatem Twojej witryny Webex jest SITENAME.webex.com. Upewnij się, że na początku adresu nie ma przedrostka „www”, a adres jest poprzedzony ciągiem „https://”, a nie „http://”.
    4. Kliknij przycisk OK.
  5. Zaktualizuj do najnowszej wersji Javy:
    1. Przejdź do http://www.java.com.
    2. Kliknij Bezpłatne pobieranie Javy przycisk.
    3. Kliknij Zaakceptuj i rozpocznij darmowe pobieranie przycisk.
    4. Zainstaluj pobrany plik.
    5. Zamknij wszystkie otwarte przeglądarki internetowe, a następnie uruchom nową przeglądarkę, aby zmiany zaczęły obowiązywać.
  6. Odinstaluj narzędzia zwiększające produktywność lub aplikację komputerową Cisco Webex. Aby uzyskać pomoc, zobacz:
  7. Ponownie zainstaluj lub zainstaluj aplikację Webex Desktop. Aby uzyskać pomoc, zob Zainstaluj i skonfiguruj aplikację Webex Desktop dla systemu Windows

Jeśli te kroki nie rozwiążą problemu, skontaktuj się z pomocą techniczną, zobacz: WBX162 — Jak skontaktować się z obsługą klienta lub pomocą techniczną Webex?

Czy ten artykuł był pomocny?