BSoD (Blue Screen of Death) が Webex Meetings を使用している間に表示されます。
どのログがWebex の使用中に BSoD のケースをキャプチャしますか?
BSoD が表示されると、Windows は Webex Meetings を使用している間に完全に無反応になります。
原因:
BSoD (Blue Screen of Death) は、デバイス ドライバーまたはハードウェアの誤動作、互換性のない DLL が原因で発生する場合があり、またはオペレーティング システム カーネルのバグも BSoD の原因となる可能性があります。
解決策:
BSoD は、ミーティングで Web カメラ ビデオを開始したとき、または VoIP を使用して音声に接続したときに表示されることがあります。
Webex Meetings の使用中に BSoD を受け取った場合は、次のログをテクニカル サポートに連絡してください。
- イベント ビューア ログ:
- [Windows] キー + [R] を押して、[実行] ボックスを開きます。
- C:\Windows\System32\winevt\ (C: がシステム ドライブの場合) を [開く:] フィールドに入力し、[OK] を選択します。
- Logs フォルダーを右クリックして、[送信先] > Compressed (zipped) フォルダー にアクセスします。
- プロンプトで Yes を選択して、デスクトップに zip されたフォルダーを保存します。
- Windows メモリー ダンプ:
- [Windows] キー + [R] を押して、[実行] ボックスを開きます。
- C:\Windows\ (C: がシステム ドライブの場合) を [開く:] フィールドに入力し、[OK] を選択します。
- MEMORY.DMP という名前のファイルをコピーします
注: Windows はまた、より小さなスペースを専有する小さなメモリ ダンプもキャプチャできます。 これらのダンプは、C: がシステム ドライブの場合は、C:\Windows\Minidump に作成されます。
- システム情報:
- [Windows] キー + [R] を押して、[実行] ボックスを開きます。
- [開く:] フィールドに msinfo32 と入力し、[OK] を選択します。
- [ファイル] > [保存] にアクセスし、このファイルの名前を指定し、希望の場所に保存します。
これらのログを Webex サポート担当者に提供すると、問題の調査がスピードアップされます。