エラー: 入力されたサイト URL は存在しないか、サイト/ネットワークがダウンしています。
フィードバックがある場合
問題
ユーザーは、「入力したサイト URL が存在しないか、サイト/ネットワークがダウンしています。もう一度試すか、システム管理者に連絡してください。」このエラーにより、Webex サイトへのアクセスが停止され、ミーティングへの参加やスケジュールが中断されます。
解決策
「入力したサイト URL が存在しないか、サイト/ネットワークがダウンしています」エラーを解決するには、次の手順に従ってください。
セキュリティ ソフトウェアを無効にする
- Webex トラフィックをブロックしている可能性があるセキュリティ ソフトウェアを一時的に無効にします。これには、Norton Internet Security、McAfee Firewall、Windows Firewall などのアプリケーションが含まれます。
ネットワーク設定を構成
- Webex トラフィックを許可するようにネットワークが設定されていることを確認してください。詳細については、Webex ヘルプ記事を参照してください。WBX264 - マイ ネットワークで Webex Meetings トラフィックを許可するには?
- 問題が解決しない場合は、ネットワークの DMZ から Webex サイトにアクセスするか、別のインターネット接続を使用してネットワーク固有の問題を排除してみてください。
この記事の推奨を実行した後も問題が発生する場合、テクニカル サポートに問い合わせてください。 ヘルプについては、「 WBX162 - Webex カスタマー サービスまたはテクニカル サポートに連絡するには?」を参照してください。
原因
このエラーは、以下を含むいくつかの要因によって発生する可能性があります。
- ネットワーク上のファイアウォールまたはプロキシ サーバーが Webex トラフィックをブロックします。
- Symantec や Norton などのセキュリティ アプリケーションでは Webex トラフィックは許可されません。
- Webex サイトで API が有効になっていません。
この投稿記事は役に立ちましたか?