エラー:入力されたサイト URL は存在しないか、サイト/ネットワークがダウンしています。

エラー:入力されたサイト URL は存在しないか、サイト/ネットワークがダウンしています。

 


原因:

次のようなエラーを受信している場合:入力されたサイト URL は存在しないか、サイト/ネットワークがダウンしています。もう一度試してみるか、またはシステム管理者に連絡してください。」

次の理由が考えられます。

  • ネットワーク上のプロキシ サーバーまたはファイアウォールが Webex トラフィックを許可していない場合があります。
  • Symantec または Norton などのセキュリティ アプリケーションは、Webex トラフィックを許可していない場合があります。
  • Webex サイトで API が有効になっていない場合があります。

解決方法:

下の箇条書きを参照して、問題を解決するための提案を行ってください。

  • Webex のトラフィックをブロックしている可能性があるセキュリティ ソフトウェアを一時的に無効にします。(例:Norton Internet Security、McAfee Firewall、Windows Firewall)
  • Webex トラフィックを許可するために、ネットワークを設定します。以下を参照してください。
  • 問題が解決しない場合、ネットワークの DMZ で、または別のインターネット接続からテストします。

この記事の推奨を実行した後も問題が発生する場合、テクニカル サポートに問い合わせてください。ヘルプについては次を参照してください:

この投稿記事は役に立ちましたか?