webex-logowebex-logoヘルプ センター
  • Ctrl K
    • 使い始める
    • 製品別サポート
    • 管理
    • 新機能
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English 言語のチェック
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • ホーム
    • /
    • 投稿記事
    この投稿記事は役に立ちましたか?
    close

    コメントありがとうございます。

    2024年12月06日 | 2834 回表示 | 0 人がこの投稿記事が役に立ったと考えています
    エラー: 入力されたサイト URL は存在しないか、サイト/ネットワークがダウンしています。
    list-menuフィードバックがある場合

     

    問題
    ユーザーは、「入力したサイト URL が存在しないか、サイト/ネットワークがダウンしています。もう一度試すか、システム管理者に連絡してください。」このエラーにより、Webex サイトへのアクセスが停止され、ミーティングへの参加やスケジュールが中断されます。

     

    解決策
    「入力したサイト URL が存在しないか、サイト/ネットワークがダウンしています」エラーを解決するには、次の手順に従ってください。

    セキュリティ ソフトウェアを無効にする
    • Webex トラフィックをブロックしている可能性があるセキュリティ ソフトウェアを一時的に無効にします。これには、Norton Internet Security、McAfee Firewall、Windows Firewall などのアプリケーションが含まれます。

    ネットワーク設定を構成

    • Webex トラフィックを許可するようにネットワークが設定されていることを確認してください。詳細については、Webex ヘルプ記事を参照してください。WBX264 - マイ ネットワークで Webex Meetings トラフィックを許可するには?
    異なるネットワーク接続をテスト
    • 問題が解決しない場合は、ネットワークの DMZ から Webex サイトにアクセスするか、別のインターネット接続を使用してネットワーク固有の問題を排除してみてください。

    この記事の推奨を実行した後も問題が発生する場合、テクニカル サポートに問い合わせてください。 ヘルプについては、「 WBX162 - Webex カスタマー サービスまたはテクニカル サポートに連絡するには?」を参照してください。

    原因
    このエラーは、以下を含むいくつかの要因によって発生する可能性があります。

    • ネットワーク上のファイアウォールまたはプロキシ サーバーが Webex トラフィックをブロックします。
    • Symantec や Norton などのセキュリティ アプリケーションでは Webex トラフィックは許可されません。
    • Webex サイトで API が有効になっていません。

    この投稿記事は役に立ちましたか?
    この投稿記事は役に立ちましたか?
    価格Webex アプリMeetingsCallingメッセージング画面共有
    Webex スイートCallingMeetingsメッセージングSlidoウェビナーEventsContact CenterCPaaSセキュリティControl Hub
    ヘッドセットカメラDesk シリーズRoom シリーズBoard シリーズPhone シリーズアクセサリ
    教育ヘルスケア行政財務スポーツとエンターテインメントフロントライン非営利スタートアップハイブリッド ワーク
    ダウンロードテストミーティングに参加オンラインクラスインテグレーションアクセシビリティインクルージョンライブ & オンデマンド ウェビナーWebex CommunityWebex Developersニュース & イノベーション
    Ciscoサポートへお問い合わせセールスに問い合わせWebex BlogWebex ソート リーダーシップWebex Merch Storeキャリア
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    利用規約プライバシーステートメントクッキー商標
    ©2025 Cisco and/or its affiliates. All rights reserved.
    利用規約プライバシーステートメントクッキー商標