webex-logoYardım Merkezi
search-iconclose icon
  • Başlama
  • Yenilikler
  • Ürüne göre yardım
  • Yöneticilere özel
  • Benimseme
  • Destek
    • Dansk
    • Deutsch
    • English dil işareti
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Ana Sayfa
  • /
  • Makale
Bu makale yararlı oldu mu?
close

Geri bildiriminiz için teşekkürler.

06 Aralık 2024 | 1252 görüntüleme(ler) | 4 kişi bunun yararlı olduğunu düşündü
Hata: "Yazmanız için site URL'si mevcut değildir veya site/ağ kullanılabilir değildir."
list-menuGeri Bildirim?

 

SORUN
Kullanıcılar, “Yazdığınız site URL’si mevcut değil veya site/ağ çalışmıyor. Lütfen tekrar deneyin veya sistem yöneticinizle iletişime geçin.’ Bu hata, Webex sitesine erişimi engelleyerek toplantılara katılma veya toplantı planlama yeteneğini kesintiye uğratmaktadır.

 

ÇÖZÜNÜRLÜK
'Yazdığınız site URL'si mevcut değil veya site/ağ çalışmıyor' hatasını çözmek için şu adımları izleyin:

Güvenlik Yazılımını Devre Dışı Bırak
  • Webex trafiğini engelleyebilecek tüm güvenlik yazılımını geçici olarak devre dışı bırakın. Buna Norton Internet Security, McAfee Güvenlik Duvarı ve Windows Güvenlik Duvarı gibi uygulamalar dahildir.

Ağ Ayarlarını Yapılandır

  • Ağınızın Webex trafiğine izin verecek şekilde yapılandırıldığından emin olun. Ayrıntılı talimatlar için Webex yardım makalesine bakın: WBX264 - Ağımda Webex Meetings Trafiğine Nasıl İzin Verebilirim?
Farklı Ağ Bağlantılarını Test Etme
  • Sorun devam ederse ağınızın DMZ’sinden Webex sitesine erişmeyi veya ağa özgü sorunları gidermek için farklı bir internet bağlantısı kullanmayı deneyin.

Bu makaledeki önerileri uyguladıktan sonra sorun devam ederse teknik desteğe başvurun.  Yardım için bkz.  WBX162 - Webex Müşteri Hizmetleri veya Teknik Destek Birimine Nasıl Başvurabilirim?

NEDENI
Bu hata, şunlar da dahil olmak üzere birkaç faktörden kaynaklanabilir:

  • Ağdaki bir güvenlik duvarı veya proxy sunucusu Webex trafiğini engeller.
  • Symantec veya Norton gibi güvenlik uygulamaları Webex trafiğine izin vermez.
  • Webex sitesi için API’ler etkinleştirilmiyor.

Bu makale yararlı oldu mu?
Bu makale yararlı oldu mu?
FiyatlarWebex UygulamasıMeetingsCallingMesajlaşmaEkran Paylaşımı
Webex SuiteCallingMeetingsMesajlaşmaSlidoWeb SeminerleriEtkinliklerİrtibat MerkeziCPaaSGüvenlikControl Hub
kulaklıklarKameralarMasa SerisiOda SerisiTahta SerisiTelefon SerisiAksesuarlar
EğitimSağlıkKamuFinansSpor ve EğlenceÖn sahaKar amacı gütmeyenBaşlangıç FirmalarıKarma Çalışma
İndirmelerBir Test Toplantısına KatılınÇevrimiçi DerslerEntegrasyonErişilebilirlikKapsayıcılıkCanlı ve İsteğe Bağlı Web SeminerleriWebex TopluluğuWebex GeliştiricileriHaberler & Yenilikler
CiscoDesteğe BaşvurunSatış ile İletişime GeçWebex BlogWebex Düşünce LiderliğiWebex Ürün MağazasıKariyer
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar
©2025 Cisco ve/veya bağlı kuruluşları. Tüm hakları saklıdır.
Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar