You may notice some articles displaying content inconsistently. Pardon our dust as we update our site.
cross icon
Erreur : « L’URL du site que vous avez tapée n’existe pas ou le site/réseau ne fonctionne pas. »

 

PROBLÈME
Les utilisateurs peuvent rencontrer un message d'erreur indiquant : « l'URL du site que vous avez saisie n'existe pas ou le site/réseau est en panne. Veuillez réessayer ou contacter l’administrateur de votre système. » Cette erreur empêche l’accès au site Webex, perturbant la possibilité de rejoindre ou de programmer des réunions.

 

RÉSOLUTION
Pour résoudre l'erreur « l'URL du site que vous avez saisie n'existe pas ou le site/réseau est en panne », procédez comme suit :

Désactiver le logiciel de sécurité
  • Désactivez temporairement tout logiciel de sécurité qui peut bloquer le trafic Webex. Cela inclut des applications telles que Norton Internet Security, McAfee Firewall et Windows Firewall.

Configurer les paramètres réseau

Tester différentes connexions réseau
  • Si le problème persiste, essayez d'accéder au site Webex à partir de la DMZ de votre réseau ou d'utiliser une autre connexion Internet pour exclure les problèmes spécifiques au réseau.

Si le problème persiste après avoir suivi les étapes suggérées dans cet article, contactez l'assistance technique.  Pour obtenir de l’aide, voir WBX162 - Comment puis-je contacter le service clientèle ou l’assistance technique Webex ?

CAUSE
Cette erreur peut être causée par plusieurs facteurs, notamment :

  • Un pare-feu ou un serveur proxy sur le réseau bloque le trafic Webex.
  • Les applications de sécurité telles que Symantec ou Norton ne permettent pas le trafic Webex.
  • Les API ne sont pas activées pour le site Webex.

Cet article était-il utile ?