Erreur: «l'URL du site que vous avez saisie n'existe pas ou le site/réseau est hors service.»

Erreur: «l'URL du site que vous avez saisie n'existe pas ou le site/réseau est hors service.»

 

Cet article était initialement en anglais et a été traduit automatiquement. Aucune garantie d’aucune sorte, expresse ou implicite, n’est attribuée quant à l’exactitude, la précision ou la fiabilité des traductions automatiques de l’anglais vers une quelconque autre langue. Cisco n’est pas responsable des informations inexactes, des erreurs ou des dommages causés par une traduction incorrecte du contenu ou l’utilisation des informations.


Cause :

Si vous recevez une erreur similaire à celle ci-dessous:

Ceci peut être dû aux raisons suivantes:

  • Un pare-feu ou un Serveur Proxy sur le réseau peut ne pas autoriser le trafic WebEx.
  • Une application de sécurité telle que Symantec ou Norton peut ne pas autoriser le trafic WebEx.
  • Les API ne sont peut-être pas activées sur votre site WebEx.


Solution :

Voir les points ci-dessous pour les suggestions pour résoudre le problème:

  • Désactivez temporairement tout logiciel de sécurité qui peut bloquer le trafic WebEx. (Exemple: Norton Internet Security, pare-feu McAfee, pare-feu Windows)
  • ConFigurez votre réseau pour autoriser le trafic WebEx, voir:
  • Si le problème persiste, testez la DMZ de votre réseau ou une autre connexion Internet.

Si le problème persiste après avoir suivi les étapes suggérées dans cet article, contactez l'assistance technique.  Pour obtenir de l'aide, voir :

Cet article était-il utile ?