webex-logoCentre d’Aide
search-iconclose icon
  • Commencer
  • Nouveautés
  • Aide par produit
  • Pour les administrateurs
  • Adoption
  • Assistance
    • Dansk
    • Deutsch
    • English Coche de la langue
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Accueil
  • /
  • Article
Cet article était-il utile ?
close

Merci pour votre commentaire.

06 décembre 2024 | 1273 vue(s) | 1 personnes ont trouvé ceci utile
Erreur : « L’URL du site que vous avez tapée n’existe pas ou le site/réseau ne fonctionne pas. »
list-menuUn commentaire ?

 

PROBLÈME
Les utilisateurs peuvent rencontrer un message d'erreur indiquant « l'URL du site que vous avez saisie n'existe pas, ou le site/réseau est en panne. Veuillez réessayer ou contacter l’administrateur de votre système. » Cette erreur empêche l’accès au site Webex, perturbant la possibilité de rejoindre ou de programmer des réunions.

 

RÉSOLUTION
Pour résoudre l’erreur « l’URL du site que vous avez saisie n’existe pas ou le site/réseau est hors service », suivez ces étapes :

Désactiver le logiciel de sécurité
  • Désactivez temporairement tout logiciel de sécurité pouvant bloquer le trafic Webex. Cela inclut des applications telles que Norton Internet Security, le pare-feu McAfee et le pare-feu Windows.

Configurer les paramètres réseau

  • Assurez-vous que votre réseau est configuré pour autoriser le trafic Webex. Pour des instructions détaillées, consultez l’article d’aide Webex : WBX264 - Comment puis-je autoriser le trafic de Webex Meetings sur mon réseau ?
Tester différentes connexions réseau
  • Si le problème persiste, essayez d’accéder au site Webex à partir de la DMZ de votre réseau ou en utilisant une autre connexion Internet pour éliminer les problèmes spécifiques au réseau.

Si le problème persiste après avoir suivi les étapes suggérées dans cet article, contactez l'assistance technique.  Pour obtenir de l'aide, voir  WBX162 - Comment puis-je contacter le service clientèle ou l'assistance technique Webex ?

CAUSE
Cette erreur peut être causée par plusieurs facteurs, notamment :

  • Un pare-feu ou un serveur proxy sur le réseau bloque le trafic Webex.
  • Les applications de sécurité telles que Symantec ou Norton n’autorisent pas le trafic Webex.
  • Les API ne sont pas activées pour le site Webex.

Cet article était-il utile ?
Cet article était-il utile ?
TarifsApplication WebexMeetingsCallingMessageriePartage d’écran
Webex SuiteCallingMeetingsMessagerieSlidoWebinarsEventsCentre de contactCPaaSSécuritéControl Hub
CasquesCamérasSérie de bureauxSérie RoomSérie BoardSérie PhoneAccessoires
EnseignementSoins de santéGouvernementFinanceSports et loisirsFrontlineBut non lucratifStartupstravail hybride
TéléchargementsRejoindre une réunion testCours en ligneExtensionsAccessibilitéInclusivitéWebiaires en direct et à la demandeCommunauté WebexDéveloppeurs WebexNouveautés et innovations
CiscoContacter l’assistanceContacter le Service commercialWebex BlogWebex Thought LeadershipWebex Merch StoreCarrières
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales
©2025 Cisco et/ou ses affiliés. Tous droits réservés.
Conditions généralesDéclaration de confidentialitéCookiesMarques commerciales