Erreur :« L’URL du site que vous avez tapée n’existe pas ou le site/réseau ne fonctionne pas. »

Erreur :« L’URL du site que vous avez tapée n’existe pas ou le site/réseau ne fonctionne pas. »

 


Cause :

Si vous recevez une erreur similaire à :« L’URL du site que vous avez tapée n’existe pas ou le site/réseau ne fonctionne pas.Veuillez essayer à nouveau ou contacter l’administrateur système. »

Cela peut être causé pour les raisons suivantes :

  • Un pare-feu ou Serveur Proxy réseau peuvent ne pas autoriser le trafic Webex.
  • Une application de sécurité telle que Symantec ou Symantec peut ne pas autoriser le trafic Webex.
  • Les API ne sont peut-être pas activées pour votre site Webex.

Solution :

Pour résoudre le problème, consultez les points ci-dessous pour trouver des suggestions :

  • Désactivez temporairement tout logiciel de sécurité qui peut bloquer le trafic Webex.(Exemple :FirewallAfee Internet Security, pare-feu McAfee, pare-feu Windows)
  • Configurez votre réseau pour autoriser le trafic Webex. Voir :
  • Si le problème persiste, testez la DMZ de votre réseau ou à partir d’une autre connexion Internet.

Si le problème persiste après avoir suivi les étapes suggérées dans cet article, contactez l'assistance technique.Pour obtenir de l’aide, voir :

Cet article était-il utile ?