起動時の問題
list-menuフィードバックがある場合
このヘルプ記事は、Cisco Unified Communications Manager(Unified CM に登録されている Cisco ワイヤレス電話 9821)に関するものです。

電話は通常の起動プロセスを経ません

問題

電話機が起動せず、電話機に情報が表示されません。

原因

電話機がワイヤレス ネットワークに接続すると、通常の起動プロセスを経て、電話画面に情報が表示されるはずです。

電話機の起動プロセスが完了しない場合、RF 信号強度が弱い、ネットワークが停止している、電話機のバッテリが切れている、または電話機が動作しないなどが原因として考えられます。

ソリューション

電話機が動作しているかどうかを確認するには、次の手順で、考えられる問題を体系的に排除します。

  1. 他の有線 IP フォンと通話することにより、有線ネットワークにアクセスできることを確認します。

  2. ワイヤレス ネットワークがアクセス可能であることを確認します。

    • 正常動作が確認されている別の電話機の電源をオンにして、アクセス ポイントがアクティブになっていることを確認します。

    • 起動しない電話機の電源をオンにして、正常であることがわかっている別のアクセス ポイントの場所に移動します。

  3. 電話機に電力が供給されていることを確認します。

    • 電話画面に「Low Battery」というメッセージが表示されたら、バッテリが切れている可能性があります。

    • 起動しない電話機に新しいバッテリまたはフル充電されたバッテリを挿入します。

    • バッテリを使用している場合は、代わりに外部電源を接続してみてください。

  4. 電話機を工場出荷時の設定にリセットします。

    • Select Applications > Admin settings > Restart と reset > Factory reset

    • 確認の画面で、[はい(Yes)] を選択します。

  5. 代替イメージから電話を再起動します。

    • TURN 電話を切るには 電源/通話終了ボタンを押して 9821power button ボタン。

    • 押し続けると 9821 アスタリスク・ナットン、もう一度 電源/通話終了 ボタンを押してください。

    • リリース 9821 アスタリスク・ナットン LED ディスプレイの色が変わるとき。

これらの解決策を試みても電話機が起動しない場合は、シスコのテクニカルサポートの担当者に連絡して、サポートを受けてください。

この投稿記事は役に立ちましたか?
この投稿記事は役に立ちましたか?