오류:설치에 실패했습니다.오류 [7]'

오류:설치에 실패했습니다.오류 [7]'.

Webex 미팅을 시작하거나 참여하려고 할 때 오류 7을 수신합니다.

오류:미팅을 시작하거나 참여하려고 할 때 '오류 7'이 나타납니다.

내 미팅을 시작할 때 '오류 7' 메시지가 나타납니다. 미팅에 참여하려고 할 때 '오류 7'을 수신합니다.


원인:
이는 컴퓨터의 보안 제한 사항 또는 설치 중에 Webex 소프트웨어가 올바르게 추출되지 않은 경우에 발생합니다.

해결 방법:

문제를 해결하려면:
이 문서에 설명된 단계를 실행하려면 관리자 계정으로 컴퓨터에 로그인되어야 합니다.

Microsoft Windows

  1. 제어판에서 Webex 미팅 관리자를 제거합니다.
  2. Webex Removal Tool 을 데스크탑에 다운로드합니다.
  3. zip 파일의 콘텐츠를 하드 드라이브에 추출합니다.
  4. 미팅 서비스 제거 도구 파일을 더블 클릭합니다.
    • 참고:Windows 7을 사용하고 있는 경우 미팅 서비스 제거 도구를 오른쪽 클릭한 후 관리자로 실행을 선택합니다.
  5. 화면의 안내를 따릅니다.
  6. Cisco Webex Meetings Manager(소프트웨어)를 다운로드하고 설치합니다.
  7. 미팅을 다시 시작하거나 참여합니다.

Mac

  1. Mac에서 Webex 소프트웨어를 제거합니다.도움이 필요하시면 다음을 참조하십시오. Mac에서 Webex Meetings 소프트웨어를 제거하려면 어떻게 합니까?
  2. 미팅을 다시 시작하거나 참여합니다.

문제가 지속되면 기술 지원으로 문의하십시오.도움이 필요하시면 다음을 참조하십시오. WBX162 - Webex 고객 서비스 또는 기술 지원에 어떻게 연락합니까?

이 문서가 도움이 되었습니까?