Du kan legge merke til at noen artikler viser innhold inkonsekvent. Vi beklager rotet – vi oppdaterer nettstedet vårt.
cross icon
Feil: «Oppsettet mislyktes. Feil [7]»
list-menuTilbakemelding?

PROBLEM
Brukere som prøver å installere eller oppdatere Webex Meetings, kan støte på en feilmelding som sier: «Oppsettet mislyktes. Feil [7]." Denne feilen hindrer vellykket installasjon eller oppdatering av Webex Meetings-programvaren.

oppløsning

Slik feilsøker du problemet:

Du må logge på datamaskinen med en administratorkonto for å utføre trinnene i denne artikkelen.

Microsoft Windows

  1. Avinstaller Webex Meeting Manager fra kontrollpanelet.
  2. Last ned Webex Removal Tool til skrivebordet.
  3. Pakk ut innholdet i ZIP-filen til harddisken.
  4. Dobbeltklikk på filen Meeting Services Removal Tool .
    • Merk: Hvis du bruker Windows 7, høyreklikker du på Removal Tool for møtetjenester, og deretter velger du Kjør som administrator.
  5. Følg instruksjonene på skjermen.
  6. Last ned og installer Cisco Webex Meetings Manager (programvare).
  7. Start eller bli med i møtet på nytt.

Mac

  1. Avinstaller Webex-programvare på en Mac. Hvis du vil ha hjelp, kan du se Hvordan avinstallerer jeg Webex Meetings-programvare på en Mac?
  2. Start eller bli med i møtet på nytt.

Kontakt teknisk støtte hvis problemet vedvarer. For hjelp, se WBX162 – Hvordan kontakter jeg Webex kundestøtte eller teknisk støtte?


ÅRSAK
Dette skjer på grunn av sikkerhetsbegrensninger på datamaskinen, eller hvis Webex-programvaren ikke pakkes ut riktig under installasjonen.
 

Var denne artikkelen nyttig?
Var denne artikkelen nyttig?