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2020년 6월 5일 | 명이 봄 | 명이 이 정보가 유용하다고 평가했습니다.

Webex Meetings를 사용하는 동안 BSoD(Blue Screen of Death)가 나타남

Webex Meetings를 사용하는 동안 BSoD(Blue Screen of Death)가 나타납니다.

Webex 사용 중에 BSoD가 나타나면 어떤 로그를 캡처합니까?

Webex Meetings를 사용하는 동안 BSoD가 나타나고, Windows가 완전히 응답하지 않습니다.

원인:
BSoD(Blue Screen of Death)는 장치 드라이버나 하드웨어의 오작동으로 인해 발생할 수 있으며, 운영 체제 커널에서 호환되지 않는 DLL 또는 버그가 BSoD를 발생시킬 수도 있습니다.

해결 방법:
BSoD는 미팅에서 웹캠 비디오를 시작하거나, VoIP를 사용하여 오디오에 연결할 때 나타날 수 있습니다.

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Webex Meetings를 사용하는 동안 BSoD가 나타나는 경우, 다음 로그를 포함하여 기술 지원으로 연락하십시오.

  • 이벤트 뷰어 로그:
  1. Windows 키 및 R을 눌러 실행 대화 상자를 엽니다.
  2. C:\Windows\System32\winevt\를(C: 가 시스템 드라이브인 경우) 열기: 필드에 입력한 후 확인을 선택합니다.
  3. 로그 폴더를 오른쪽 클릭한 후 받는 사람 > 압축된(zip) 폴더로 이동합니다.
  4. 안내에서 를 선택하여 압축된 폴더를 데스크탑에 저장합니다.
  • Windows 메모리 덤프:
  1. Windows 키 및 R을 눌러 실행 대화 상자를 엽니다.
  2. C:\Windows\를(C: 가 시스템 드라이브인 경우) 열기: 필드에 입력한 후 확인을 선택합니다.
  3. MEMORY.DMP 이름의 파일을 복사합니다.
참고: Windows는 더 작은 공간을 차지하는 작은 메모리 덤프를 캡처할 수도 있습니다. 해당 덤프는 C:\Windows\Minidump에서 생성됩니다(C: 가 시스템 드라이브인 경우).
  • 시스템 정보:
  1. Windows 키 및 R을 눌러 실행 대화 상자를 엽니다.
  2. msinfo32열기: 필드에 입력한 후 확인을 선택합니다.
  3. 파일 > 저장으로 이동하고 파일의 이름을 지정한 후 원하는 위치에 저장합니다.

해당 로그를 Webex 지원 담당자에게 제공하면 문제를 더욱 신속하게 조사할 수 있습니다.

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