webex-logo도움말 센터
search-iconclose icon
  • 시작하기
  • 새로운 소식
  • 제품별 도움말
  • 관리자용
  • 채택
  • 고객 지원
    • Dansk
    • Deutsch
    • English 언어 틱
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • 홈
  • /
  • 문서
이 문서가 도움이 되었습니까?
close

피드백을 보내 주셔서 감사합니다.

2024년 12월 05일 | 1595 명이 봄 | 2 명이 이 정보가 유용하다고 평가했습니다.
오류: "Cisco Webex에서 귀하의 요청을 처리 하는 데 문제가 있었습니다."
list-menu피드백이 있습니까?

문제
Webex 미팅, 세션 또는 이벤트를 시작하거나 참여하려고 하는 사용자에게 "Cisco Webex에서 요청을 처리하는 데 문제가 있었습니다"라는 오류 메시지가 나타날 수도 있습니다. 이 오류는 사용자가 Webex 서비스에 액세스하지 못하게 하고, 추가 진단에 대해 오류 추적 ID를 생성할 수도 있습니다.

User-added image

해결 방법
이 오류를 수신하는 경우, 기술 지원으로 연락하십시오.

  • Webex 고객 서비스 또는 기술 지원에 어떻게 연락 합니까?
자세한 정보 제공:
기술 지원에 문의할 때 다음을 포함하여 문제에 대한 가능한 많은 정보를 제공하십시오.
  • 오류 메시지 및 추적 ID.
  • 오류가 발생했을 때 실행한 단계는 무엇입니까?
  • 오류의 날짜 및 시간입니다.
문제를 진단하는 데 도움이 될 수 있는 기타 관련 세부 사항이 있습니까?

원인
이 오류는 일반적으로 사용자의 요청을 처리하는 Webex 서비스와 관련된 문제를 나타냅니다. 서버 측 문제, 네트워크 문제 또는 임시 서비스 중단을 포함하여 다양한 요인이 발생할 수 있습니다. 오류 추적 ID는 Webex 기술 지원에서 문제를 더욱 효율적으로 진단하고 해결하는 데 도움이 됩니다.
 

이 문서가 도움이 되었습니까?
이 문서가 도움이 되었습니까?
가격Webex 앱MeetingsCalling메시징화면 공유
Webex SuiteCallingMeetings메시징SlidoWebinars이벤트Contact CenterCPaaS보안Control Hub
헤드셋카메라Desk 시리즈Room 시리즈Board 시리즈전화 시리즈보조 프로그램
교육의료 서비스정부재무스포츠 및 엔터테인먼트최전선비영리스타트업하이브리드 작업
다운로드테스트 미팅 참여하기온라인 학습통합접근성포용성실시간 및 주문형 웨비나Webex 커뮤니티Webex 개발자뉴스 및 혁신
Cisco지원 연락처영업팀에 문의Webex BlogWebex 사고적 리더십Webex Merch 스토어경력
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
약관 및 조건개인 정보 보호 정책쿠키등록 상표
©2025 Cisco 및/또는 관련 제휴. All rights reserved.
약관 및 조건개인 정보 보호 정책쿠키등록 상표