U merkt mogelijk dat sommige artikelen inhoud inconsistent weergeven. Onze excuses voor het ongemak terwijl we onze site bijwerken.
cross icon
Fout: 'Setup is mislukt. Probeer het opnieuw. Fout [104]'

PROBLEEM
Gebruikers die proberen de Webex-vergadersoftware te installeren of bij te werken, kunnen een foutmelding krijgen waarin staat: "Installatie is mislukt. Probeer het opnieuw. Fout [104]." Deze fout voorkomt de succesvolle installatie of update van de Webex-software op hun computer.

RESOLUTIE
De 'Installatie is mislukt' oplossen. Probeer het opnieuw. Fout [104]" fout, volg deze stappen:

  1. Verwijder de Webex-vergadersoftware van uw computer, zie: WBX19806 - hoe verwijder ik Webex-Software uit Microsoft Windows?
  2. De  Meeting Services Removal Tool  downloaden, extraheren en uitvoeren.
  3. Installeer de software van de Webex-vergadering met behulp van het handmatige installatieprogramma.
  4. Sluit alle geopende webbrowsers af, start deze opnieuw op en probeer opnieuw deel te nemen aan de sessie.
Als het probleem blijft optreden, neemt u contact op met de technische ondersteuning van Webex.

OORZAAK
Fout [104] geeft doorgaans een probleem aan met het installatieproces van de Webex-vergadersoftware. Dit kan het gevolg zijn van corrupte installatiebestanden, conflicten met eerdere softwareversies of onvoldoende machtigingen om nieuwe software op de computer te installeren. 
Vond u dit artikel nuttig?