Fout: 'Installatie is mislukt. Probeer het opnieuw. Fout [104]'
Feedback?
PROBLEEM
Gebruikers die proberen de Webex-vergadersoftware te installeren of bij te werken, kunnen de volgende foutmelding krijgen: 'Installatie is mislukt. Probeer het opnieuw. Fout [104]." Deze fout voorkomt dat de Webex-software op hun computer wordt geïnstalleerd of bijgewerkt.
RESOLUTIE
Het oplossen van de 'Setup is mislukt. Probeer het opnieuw. Fout [104]' fout, volg deze stappen:
- Verwijder de Webex-vergadersoftware van uw computer, zie: WBX 06 - Hoe verwijder ik de Webex- software in Microsoft Windows?
- Download, pak de Meeting Services Removal Tool en voer deze uit.
- Installeer de software van de Webex-vergadering met behulp van het handmatige installatieprogramma.
- Sluit alle geopende webbrowsers af, start deze opnieuw op en probeer opnieuw deel te nemen aan de sessie.
OORZAAK
Fout [104] geeft gewoonlijk een probleem aan met het installatieproces van de Webex-vergadersoftware. Dit kan te wijten zijn aan corrupte installatiebestanden, conflicten met eerdere softwareversies of onvoldoende toestemmingen om nieuwe software op de computer te installeren.
Vond u dit artikel nuttig?