Fout: 'Installatie is mislukt. Probeer het opnieuw. Fout [104]'
list-menuFeedback?

PROBLEEM
Gebruikers die proberen de Webex-vergadersoftware te installeren of bij te werken, kunnen een foutmelding tegenkomen met de tekst: "Installatie is mislukt." Probeer het opnieuw. Fout [104]' Deze fout voorkomt de succesvolle installatie of update van de Webex-software op hun computer.

RESOLUTIE
Om de "Installatie was onsuccesvol" op te lossen. Probeer het opnieuw. Fout [104]” fout, volg deze stappen:

  1. Verwijder de Webex-vergadersoftware van uw computer, zie:WBX19806 - Hoe verwijder ik de WebEx-software uit Microsoft Windows?
  2. Download de Meeting Services-verwijderingstool, pak deze uit en start deze op.
  3. Installeer de software van de Webex-vergadering met behulp van het handmatige installatieprogramma.
  4. Sluit alle geopende webbrowsers af, start deze opnieuw op en probeer opnieuw deel te nemen aan de sessie.

OORZAAK
Fout [104] geeft doorgaans een probleem aan met het installatieproces van de Webex-vergadersoftware. Dit kan te wijten zijn aan corrupte installatiebestanden, conflicten met vorige softwareversies of onvoldoende rechten om nieuwe software op de computer te installeren. 

Vond u dit artikel nuttig?
Vond u dit artikel nuttig?