Nie można sparować urządzenia Touch 10 z urządzeniem Cisco Endpoint lub Cisco Webex Room
Opinia?
Nie można sparować urządzenia Touch 10 z urządzeniem Cisco Endpoint lub Cisco Webex Room.
Touch 10 nie jest aktualizowany
Urządzenie Touch 10 nie paruje się z punktem końcowym Cisco
Możliwe przyczyny:
- Urządzenia Cisco Touch 10 muszą być sparowane z punktami końcowymi lub urządzeniami pokojowymi, zanim punkt końcowy zostanie aktywowany na Webex.
- W przypadku podłączania urządzenia Touch 10 przez sieć (LAN) urządzenie Touch 10 musi znajdować się w tej samej podsieci, co urządzenie pokoju Webex.
- Urządzenie systemu biurowego musi zostać ponownie uruchomione w ciągu ostatnich 10 minut. Jeśli urządzenie pokojowe nie pojawi się na liście, spróbuj uruchomić je ponownie.
Jeśli urządzenie Touch 10 nie jest sparowane podczas aktywacji punktu końcowego, może nie być w stanie pomyślnie sparować się, nie będzie otrzymywać aktualizacji systemu i nie zachowa żadnych zmian w ustawieniach.
Uwaga: Cisco TAC obsługuje tylko jeden Touch 10 na urządzenie pokojowe.
Rozwiązanie:
Jeśli urządzenie Touch10 nie zostało sparowane podczas aktywacji punktu końcowego, wykonaj następujące czynności:
- Odłącz urządzenie Touch 10 od punktu końcowego.
- Przywrócenie ustawień fabrycznych urządzenia Touch 10.
Aby uzyskać pomoc, zobacz:
- Po zresetowaniu urządzenia Touch 10 podłącz je ponownie do iniektora Power over Ethernet (PoE) w ramce punktu końcowego.
Aby uzyskać pomoc, zobacz:
- Instrukcja instalacji Touch 10 dla sieci Web
- Podłączanie urządzenia Touch 10 do urządzenia systemu biurowego za pośrednictwem sieci (LAN)
- Po podłączeniu urządzenia Touch 10 do zasilania rozpoczyna się procedura konfiguracji. Postępuj zgodnie z instrukcjami wyświetlanymi na ekranie.
- Po sparowaniu urządzenia Touch 10 ponownie aktywuj punkt końcowy.
Czy ten artykuł był pomocny?