webex-logoCentrum pomocy
search-iconclose icon
  • Rozpocznij
  • Co nowego
  • Pomoc według produktu
  • Dla administratorów
  • Wprowadzenie
  • Pomoc
    • Dansk
    • Deutsch
    • English wybór języka
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Strona główna
  • /
  • Artykuł
Czy ten artykuł był pomocny?
close

Dziękujemy za opinię.

22 maja 2025 | 282 — liczba wyświetleń | 0 — liczba osób, które uznały to za pomocne
Nie można sparować urządzenia Touch 10 z urządzeniem Cisco Endpoint lub Cisco Webex Room
list-menuOpinia?

Nie można sparować urządzenia Touch 10 z urządzeniem Cisco Endpoint lub Cisco Webex Room.

Touch 10 nie jest aktualizowany

Touch 10 nie paruje się z punktem końcowym Cisco

Możliwe przyczyny:

  • Urządzenia Cisco Touch 10 muszą być sparowane z punktami końcowymi lub urządzeniami pokojowymi, zanim punkt końcowy zostanie aktywowany na Webex.
  • W przypadku podłączania urządzenia Touch 10 przez sieć (LAN) urządzenie Touch 10 musi znajdować się w tej samej podsieci co urządzenie pokoju Webex.
  • Urządzenie systemu biurowego musi zostać ponownie uruchomione w ciągu ostatnich 10 minut. Jeśli urządzenie pokojowe nie pojawi się na liście, spróbuj uruchomić je ponownie.


Jeśli Touch 10 nie zostanie sparowany, gdy punkt końcowy jest aktywowany, może nie być możliwe pomyślne sparowanie, nie będzie otrzymywać aktualizacji systemu i nie zachowa żadnych zmian w ustawieniach.

Uwaga: Cisco TAC obsługuje tylko jeden dotyk 10 na urządzenie pokojowe.

Rozwiązanie:

Jeśli urządzenie Touch10 nie zostało sparowane podczas aktywacji punktu końcowego, wykonaj następujące czynności:

  1. Odłącz urządzenie Touch 10 od punktu końcowego.
  2. Przywrócenie ustawień fabrycznych urządzenia Touch 10.
Aby uzyskać pomoc, patrz:
  • Przywracanie ustawień fabrycznych urządzenia Cisco Touch 10
  1. Po zresetowaniu urządzenia Touch 10 podłącz je ponownie do wtyczki Power over Ethernet (PoE) w ramce punktu końcowego.

 

Aby uzyskać pomoc, patrz:
  • Instrukcja instalacji Touch 10 dla sieci Web
  • Podłączanie urządzenia Touch 10 do urządzenia zsystemu biurowego za pośrednictwem sieci (LAN)
  1. Po podłączeniu urządzenia Touch 10 do zasilania rozpoczyna się procedura konfiguracji. Postępuj zgodnie z instrukcjami wyświetlanymi na ekranie.
  2. Po sparowaniu urządzenia Touch 10 ponownie aktywuj punkt końcowy.

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?
CennikAplikacja WebexMeetingsCallingWiadomościUdostępnianie ekranu
Webex SuiteCallingMeetingsWiadomościSlidoWebinariaWydarzeniaCentrum kontaktuCPaaSZabezpieczeniaControl Hub
Zestawy słuchawkoweAparatySeria biurkowaSeria RoomSeria BoardSeria telefonówAkcesoria
EdukacjaOpieka zdrowotnaAdministracja państwowaFinanseSport i rozrywkaPracownicy pierwszego kontaktuOrganizacje non profitStart-upyPraca hybrydowa
Pliki do pobraniaDołącz do spotkania testowegoKursy onlineIntegracjeDostępnośćInkluzywnośćWebinaria na żywo i na żądanieSpołeczność WebexDeweloperzy WebexNowości i innowacje
CiscoKontakt z pomocąKontakt z działem sprzedażyWebex BlogŚwiadome przywództwo WebexWebex Merch StoreKariera
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe
©2025 Cisco lub podmioty zależne. Wszelkie prawa zastrzeżone.
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe