Je ne peux pas appairer un Touch 10 à un terminal Cisco ou un périphérique Cisco Webex Room
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Je ne peux pas associer un Touch 10 à un terminal Cisco ou un périphérique de salle Cisco Webex.
Touch 10 n’effectue pas la mise à jour
Touch 10 ne s’appaire pas au terminal Cisco
Causes possibles :
- Les périphériques Cisco Touch 10 doivent être appairés avec des terminaux ou des périphériques de salle avant que le terminal ne soit activé sur Webex.
- Si vous connectez le Touch 10 sur le réseau (LAN), le Touch 10 doit se trouver sur le même sous-réseau que le périphérique de salle Webex.
- Le périphérique de salle doit avoir été redémarré au cours des 10 dernières minutes. Si le périphérique de salle ne s’affiche pas dans la liste, essayez de le redémarrer.
Si Touch 10 n’est pas associé à l’activation du point de destination, il se peut qu’il ne puisse pas se connecter avec succès, ne recevra pas les mises à jour du système et ne conservera pas les modifications apportées aux paramètres.
Remarque : Le centre d'assistance technique Cisco ne prend en charge qu'un seul périphérique Touch 10 par périphérique de salle.
Solution :
Si le Touch10 n’a pas été pairé lorsque le point de destination a été activé, procédez de la manière suivante:
- Débranchez le Touch 10 du terminal.
- Réinitialisation d’usine sur Touch 10.
Pour obtenir de l'aide, voir :
- Une fois que Touch 10 est réinitialisé, reconnectez-le à l’injecteur Power over Ethernet (PoE) dans le cadre du point de destination.
Pour obtenir de l'aide, voir :
- Guide d’installation Touch 10 pour le Web
- Connecter Touch 10 à un périphérique de salle sur le réseau (LAN)
- Une fois que Touch 10 est connecté à l’alimentation, la procédure de configuration commence. Suivez les instructions à l'écran.
- Une fois que Touch 10 est pairé, réactivez le point de destination.
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