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22 mai 2025 | 896 vue(s) | 3 personnes ont trouvé ceci utile
Je ne peux pas jumeler un Touch 10 à un terminal Cisco ou à un périphérique de salle Cisco Webex
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Je ne peux pas jumeler un Touch 10 à un terminal Cisco ou à un périphérique de salle Cisco Webex

Le Touch 10 n'est pas mis à jour

Le Touch 10 n'est pas jumelé au terminal Cisco

Causes possibles :

  • Les périphériques Cisco Touch 10 doivent être associés à des terminaux ou à des périphériques de salle avant que le terminal ne soit activé sur Webex.
  • Si vous connectez le Touch 10 sur le réseau (LAN), le Touch 10 doit se trouver sur le même sous-réseau que le périphérique de salle Webex.
  • Le périphérique de salle doit avoir été redémarré dans les 10 dernières minutes. Si le périphérique de salle ne s'affiche pas dans la liste, essayez de redémarrer.


Si le Touch 10 n'est pas jumelé lorsque le terminal est activé, il se peut qu'il ne puisse pas être jumelé correctement, qu'il ne recevra pas les mises à jour du système et qu'il ne conserve aucune modification des paramètres.

Remarque : le centre d'assistance technique de Cisco ne prend en charge qu'un seul périphérique Touch 10 par salle.

Solution :

si le Touch10 n'était pas couplé lors de l'activation du point de terminaison, procédez comme suit :

  1. Débranchez le Touch 10 du terminal.
  2. Procédez à une réinitialisation d'usine du Touch 10.
Pour obtenir de l'aide, consultez :
  • Réinitialisation d'usine d'un Cisco Touch 10
  1. Une fois le Touch 10 réinitialisé, reconnectez-le à l'injecteur Power over Ethernet (PoE) dans le cadre du terminal.

 

Pour obtenir de l'aide, consultez :
  • Guide d'installation de l'écran Touch 10 pour le Web
  • Connecter le Touch 10 à un périphérique de salle sur le réseau local (LAN)
  1. Une fois que le Touch 10 est connecté à l'alimentation, la procédure de configuration commence. Suivez les instructions à l'écran.
  2. Une fois que le Touch 10 est apparié, activez de nouveau le termial.

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