Ich kann Touch 10 nicht mit einem Cisco Endgerät oder Cisco WebEx Room Gerät koppeln
Feedback?
Ich kann Touch 10 nicht mit einem Cisco Endpoint-oder Cisco WebEx-Raumgerät koppeln.
Touch 10 wird nicht aktualisiert
Touch 10 wird nicht mit Cisco Endpoint verbunden
Mögliche Ursachen:
- Cisco Touch 10-Geräte müssen mit Endpunkten oder Raumgeräten gekoppelt werden, bevor der Endpunkt in Webex aktiviert wird.
- Wenn Sie das Touch 10-Gerät über das Netzwerk (LAN) verbinden, muss sich das Touch 10-Gerät im selben Subnetz wie das Webex-Raumgerät befinden.
- Das Raumgerät muss in den letzten 10 Minuten neu gestartet worden sein. Wenn das Raumgerät nicht in der Liste angezeigt wird, versuchen Sie es erneut.
Wenn der Touch 10 nicht verbunden ist, wenn der Endpunkt aktiviert ist, kann er möglicherweise nicht erfolgreich verbunden werden, erhält keine Systemaktualisierungen und behält keine Änderungen an den Einstellungen bei.
Hinweis: Cisco TAC unterstützt nur ein einzelnes Touch 10 pro Raumgerät.
Lösung:
Gehen Sie folgendermaßen vor, wenn der Touch10 bei Aktivierung des Endpunkts nicht kombiniert wurde:
- Trennen Sie den Touch 10 vom Endpunkt.
- Werkseinstellungen zurücksetzen 10.
Weitere Informationen hierzu finden Sie unter:
- Nachdem der Touch 10 zurückgesetzt wurde, verbinden Sie ihn erneut mit dem Power over Ethernet (PoE)-Injektor im Rahmen des Endpunkts.
Weitere Informationen hierzu finden Sie unter:
- Touch 10 Installationsleitfaden für Web
- Touch 10 über das Netzwerk (LAN) mit einem Raumgerät verbinden
- Sobald der Touch 10 mit Strom verbunden ist, beginnt der Einrichtungsvorgang. Folgen Sie den Anweisungen auf dem Bildschirm.
- Aktivieren Sie den Endpunkt nach dem Koppeln des Touch 10 erneut.
War dieser Artikel hilfreich für Sie?