webex-logoCentrum pomocy
search-iconclose icon
  • Rozpocznij
  • Co nowego
  • Pomoc według produktu
  • Dla administratorów
  • Wprowadzenie
  • Pomoc
    • Dansk
    • Deutsch
    • English wybór języka
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Strona główna
  • /
  • Artykuł
Czy ten artykuł był pomocny?
close

Dziękujemy za opinię.

09 grudnia 2024 | 225 — liczba wyświetleń | 0 — liczba osób, które uznały to za pomocne
Błąd: 'Twoja autoryzacja Webex wygasła. Proszę ponownie autoryzować webex” Podczas korzystania ze złączy Webex Education Connectors.
list-menuOpinia?

PROBLEM
Nauczyciele i uczniowie korzystający z Webex Education Connectors w swoim systemie zarządzania szkoleniami (LMS) napotykają komunikat o błędzie „Twoja autoryzacja Webex wygasła. Autoryzuj ponownie aplikację Webex.” Ten błąd uniemożliwia użytkownikom tworzenie spotkań Webex lub zarządzanie nimi za pośrednictwem integracji z LMS, zakłócając wirtualne uczenie się.

ROZDZIELCZOŚĆ
Aby usunąć błąd „Twoja autoryzacja Webex wygasła”, użytkownicy powinni wykonać następujące czynności:

  1. Przejdź do karty Spotkania wirtualne na dowolnym z kursów LMS .
  2. Kliknij przycisk Wyloguj  znajdujący się w prawym górnym rogu okna.
  3. Kliknij opcję Zaloguj się za pomocą spotkań Webex.
  4. Jeśli pojawi się monit, wprowadź swój adres e-mail.
  5. Wprowadź hasło, a następnie uwierzytelnij się u dostawcy tożsamości (IDP), jeśli skonfigurowano logowanie jednokrotne (SSO).
  6. Zaakceptuj żądanie uprawnień, jeśli zostanie wyświetlony monit.
  7. Należy teraz ponownie autoryzować konto Cisco Webex w LMS i mieć możliwość ponownego tworzenia spotkań.

Jeśli po wykonaniu tych czynności problem nie ustąpi, może być konieczne dodatkowe rozwiązanie problemu:
  1. Wyloguj się z LMS.
  2. Wyczyść pamięć podręczną i pliki cookie w przeglądarce. Pomoc można znaleźć w następujących przewodnikach:
    • Wyczyść pamięć podręczną i pliki cookie w Google Chrome
    • Wyczyść pamięć podręczną i pliki cookie w przeglądarce Mozilla Firefox
  3. Całkowicie zamknij przeglądarkę.
  4. Otwórz ponownie przeglądarkę i zaloguj się ponownie do systemu LMS.
  5. Powtórz kroki ponownej autoryzacji opisane w pierwszej części.

PRZYCZYNA
Błąd jest zwykle spowodowany wygasłym tokenem uwierzytelniania w narzędziu Webex Education Connector. Dzieje się tak, gdy autoryzacja usługi Webex użytkownika wygasa jako środek bezpieczeństwa w celu ochrony jego danych. Może się to również zdarzyć z powodu zmian w ustawieniach konta użytkownika lub jeśli sesja LMS wygaśnie. Pamięć podręczna przeglądarki i pliki cookie mogą również czasami zakłócić proces autoryzacji.

Czy ten artykuł był pomocny?
Czy ten artykuł był pomocny?
Powiązane artykuły
  • Jak wyczyścić pamięć podręczną Webex na komputerze Mac
CennikAplikacja WebexMeetingsCallingWiadomościUdostępnianie ekranu
Webex SuiteCallingMeetingsWiadomościSlidoWebinariaWydarzeniaCentrum kontaktuCPaaSZabezpieczeniaControl Hub
Zestawy słuchawkoweAparatySeria biurkowaSeria RoomSeria BoardSeria telefonówAkcesoria
EdukacjaOpieka zdrowotnaAdministracja państwowaFinanseSport i rozrywkaPracownicy pierwszego kontaktuOrganizacje non profitStart-upyPraca hybrydowa
Pliki do pobraniaDołącz do spotkania testowegoKursy onlineIntegracjeDostępnośćInkluzywnośćWebinaria na żywo i na żądanieSpołeczność WebexDeweloperzy WebexNowości i innowacje
CiscoKontakt z pomocąKontakt z działem sprzedażyWebex BlogŚwiadome przywództwo WebexWebex Merch StoreKariera
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe
©2025 Cisco lub podmioty zależne. Wszelkie prawa zastrzeżone.
Warunki korzystaniaZasady ochrony prywatnościPliki cookieZnaki towarowe