webex-logoYardım Merkezi
search-iconclose icon
  • Başlama
  • Yenilikler
  • Ürüne göre yardım
  • Yöneticilere özel
  • Benimseme
  • Destek
    • Dansk
    • Deutsch
    • English dil işareti
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Ana Sayfa
  • /
  • Makale
Bu makale yararlı oldu mu?
close

Geri bildiriminiz için teşekkürler.

09 Aralık 2024 | 254 görüntüleme(ler) | 0 kişi bunun yararlı olduğunu düşündü
Hata: "Yetki Webex süresi doldu. Lütfen webex'i yeniden yetkileştirin' (Eğitim Webex)
list-menuGeri Bildirim?

SORUN
Öğrenme Yönetim Sisteminde (LMS) Webex Eğitimi Bağlayıcılarını kullanan eğitimciler ve öğrenciler, “Webex yetkilendirmeniz sona erdi. Lütfen Webex’i yeniden yetkilendirin. Bu hata, kullanıcıların LMS entegrasyonu aracılığıyla Webex toplantıları oluşturmasını veya yönetmesini önleyerek sanal öğrenme deneyimini kesintiye uğratır.

ÇÖZÜNÜRLÜK
'Webex yetkilendirmenizin süresi doldu' hatasını çözmek için kullanıcılar şu adımları izlemelidir:

  1. LMS derslerinizin herhangi birinde Sanal Toplantılar sekmesine gidin.
  2. Sağ üst köşedeki Oturumu Kapat düğmesine tıklayın.
  3. Ile oturum açma'ya Webex Meetings.
  4. Istenirse e-posta adresinizi girin.
  5. Çoklu Oturum Açma (SSO) yapılandırılmışsa, parolanızı girin ve ardından Kimlik Sağlayıcınızla (IDP) kimlik doğrulayın.
  6. Istenirse izin isteğini kabul edin .
  7. Artık LMS ’de Cisco Webex hesabınızı yeniden yetkilendirmiş ve toplantılar yeniden oluşturabilmeniz gerekir.

Bu adımları izledikten sonra sorun devam ederse ek sorun giderme gerekebilir:
  1. LMS'nizin oturumunu kapatın.
  2. Tarayıcınızdaki önbelleği ve çerezleri temizleyin. Yardım için aşağıdaki kılavuzlara başvurun:
    • Google Chrome'da Önbelleği ve Tanımlama Bilgilerini Temizleme
    • Mozilla Firefox'ta Önbelleği ve Çerezleri Temizleme
  3. Tarayıcınızı tamamen kapatın.
  4. Tarayıcınızı yeniden açın ve LMS’nizde tekrar oturum açın.
  5. Ilk bölümde açıklanan yeniden yetkilendirme adımlarını tekrarlayın.

NEDENI
Hata genellikle Webex Eğitimi Bağlayıcısındaki süresi dolan bir kimlik doğrulama belirtecinden kaynaklanır. Bu, bir kullanıcının Webex yetkisinin süresi, verilerini korumak için bir güvenlik önlemi olarak sona erdiğinde gerçekleşir. Ayrıca, kullanıcının hesap ayarlarındaki değişiklikler veya LMS oturumunun süresi dolması nedeniyle de ortaya çıkabilir. Tarayıcı önbelleği ve çerezler de bazen yetkilendirme işlemini bozabilir.

Bu makale yararlı oldu mu?
Bu makale yararlı oldu mu?
İlgili Makaleler
  • Mac'te Webex Önbelleğini Temizleme
FiyatlarWebex UygulamasıMeetingsCallingMesajlaşmaEkran Paylaşımı
Webex SuiteCallingMeetingsMesajlaşmaSlidoWeb SeminerleriEtkinliklerİrtibat MerkeziCPaaSGüvenlikControl Hub
kulaklıklarKameralarMasa SerisiOda SerisiTahta SerisiTelefon SerisiAksesuarlar
EğitimSağlıkKamuFinansSpor ve EğlenceÖn sahaKar amacı gütmeyenBaşlangıç FirmalarıKarma Çalışma
İndirmelerBir Test Toplantısına KatılınÇevrimiçi DerslerEntegrasyonErişilebilirlikKapsayıcılıkCanlı ve İsteğe Bağlı Web SeminerleriWebex TopluluğuWebex GeliştiricileriHaberler & Yenilikler
CiscoDesteğe BaşvurunSatış ile İletişime GeçWebex BlogWebex Düşünce LiderliğiWebex Ürün MağazasıKariyer
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar
©2025 Cisco ve/veya bağlı kuruluşları. Tüm hakları saklıdır.
Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar