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Fehler: Ihre Webex-Autorisierung ist abgelaufen. Bitte authentifizieren Sie Webex erneut, während Sie Webex Education Connectors verwenden.
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PROBLEM
Lehrkräfte und Lernende, die Webex Education Connectors in ihrem Learning Management System (LMS) verwenden, erhalten eine Fehlermeldung: „Ihre Webex-Autorisierung ist abgelaufen. Bitte autorisieren Sie Webex erneut.“ Dieser Fehler verhindert, dass Benutzer Webex-Meetings über die LMS-Integration erstellen oder verwalten und dadurch die virtuelle Lernerfahrung stören.

AUFLÖSUNG
Um den Fehler „Ihre Webex-Autorisierung ist abgelaufen“ zu beheben, sollten Benutzer die folgenden Schritte ausführen:

  1. Navigieren Sie innerhalb Ihrer LMS -Kurse zur Registerkarte Virtuelle Meetings .
  2. Klicken Sie in der oberen rechten Ecke auf die Schaltfläche Abmelden .
  3. Klicken Sie auf Mit Ihrem Webex Meetings.
  4. Geben Sie Ihre E-Mail-Adresse ein, wenn Sie dazu aufgefordert werden.
  5. Geben Sie Ihr Passwort ein und authentifizieren Sie sich dann bei Ihrem Identitätsanbieter (IDP), wenn Single Sign-On (SSO) konfiguriert ist.
  6. Akzeptieren Sie die Berechtigungsanforderung, wenn Sie dazu aufgefordert werden.
  7. Sie sollten Ihr Cisco Webex-Konto jetzt im LMS erneut autorisiert haben und Meetings erneut erstellen können.

Wenn das Problem nach den folgenden Schritten weiterhin besteht, kann eine zusätzliche Fehlerbehebung erforderlich sein:
  1. Melden Sie sich von Ihrem LMS ab.
  2. Löschen Sie den Cache und die Cookies in Ihrem Browser. Weitere Informationen finden Sie in den folgenden Handbüchern:
  3. Schließen Sie Ihren Browser vollständig.
  4. Öffnen Sie Ihren Browser erneut und melden Sie sich wieder bei Ihrem LMS an.
  5. Wiederholen Sie die im ersten Abschnitt beschriebenen Schritte zur erneuten Autorisierung.

URSACHE
Der Fehler ist in der Regel auf ein abgelaufenes Authentifizierungstoken im Webex Education Connector zurückzuführen. Dies geschieht, wenn die Webex-Autorisierung eines Benutzers als Sicherheitsmaßnahme zum Schutz seiner Daten abläuft. Dies kann auch aufgrund von Änderungen der Kontoeinstellungen des Benutzers oder wenn die LMS-Sitzung abläuft, auftreten. Auch der Browser-Cache und die Cookies können den Autorisierungsprozess gelegentlich stören.

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