Fără sunet în timpul conferinței VoIP

PROBLEME
După confirmarea faptului că dispozitivul este selectat în mod corespunzător în setările audio ale computerului întâlnirii și se efectuează toate depanările de bază, dacă încă nu aveți sunete în Webex Audio după ce faceți clic pe Conectare la audio sau Conectare audio și video, atunci serviciul „Windows Audio” ar putea să nu funcționeze corect.

REZOLUȚIE

Pentru a reporni serviciul Windows Audio:

  1. În câmpul Tastați aici pentru a căuta pe bara de activități, tastați services.msc.
  2. Apăsați Enter.
  3. În Serviciile listate, defilați în jos la Windows Audio.
  4. Faceți clic dreapta pe serviciu și selectați Repornire.
  5. După finalizarea repornirii, testați din nou transmisia audio în timpul întâlnirii.

Note :

  • Acest lucru poate fi, de asemenea, legate de placa de sunet sau drivere audio. Repornirea serviciului Windows Audio șterge orice conținut audio și restabilește sunetul în Windows.
  • Dispozitivul audio trebuie detectat pentru a apărea în testul audio. Dacă nu apare, acest lucru ar putea indica faptul că este încă în uz sau este utilizat de un alt program care rulează pe computerul utilizatorului.
  • Verificați dacă bara microfonului este verde și se deplasează în microfonul Prezentatorului din panoul Participantului:
Imagine adăugată de utilizator
Dacă da, prezentatorul poate fi dezactivat sau nu poate vorbi. Încercați să vorbiți cu gazda din conferința audio și să îi anunțați că nu auziți niciun sunet.
Dacă acești pași nu rezolvă problema, contactați asistența tehnică, consultați: https://help.webex.com/contact.
 
 
Cauză:
După ce ați confirmat că dispozitivul este selectat în mod corespunzător în întâlnirile Computer Audio Settings și efectuați toate depanările de bază, dacă încă nu aveți sunete în Webex Audio după ce faceți clic pe Connect to Audio sau Connect Audio and Video, atunci s-ar putea ca serviciul „Windows Audio” să nu funcționeze corect.
 
A fost util acest articol?