webex-logowebex-logoYardım Merkezi
  • Ctrl K
    • Başlama
    • Ürüne göre yardım
    • Yönetim
    • Yenilikler
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English dil işareti
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Ana Sayfa
    • /
    • Makale
    Bu makale yararlı oldu mu?
    close

    Geri bildiriminiz için teşekkürler.

    06 Aralık 2024 | 2429 görüntüleme(ler) | 3 kişi bunun yararlı olduğunu düşündü
    VoIP Konferansı Sırasında Ses Yok
    list-menuGeri Bildirim?

    SORUN
    Cihazın toplantı Bilgisayar Ses Ayarları ’nda uygun şekilde seçildiği onaylandıktan ve tüm temel sorun giderme gerçekleştirildikten sonra, Sese Bağlan veya Ses ve Videoya Bağlan’a tıklandıktan sonra Webex Ses’te hâlâ ses duymuyorsanız “Windows Sesi” hizmeti doğru çalışmıyor olabilir.

    çözünürlük

    Windows Ses hizmetini yeniden başlatmak için:

    1. Görev çubuğundaki aramak için buraya yazın yazın, services.msc yazın.
    2. Enter’a basın.
    3. Listelenen Hizmetlerde Windows Ses’e gidin.
    4. Hizmete sağ tıklayın ve Yeniden başlat’ı seçin.
    5. Yeniden başlatma tamamlandıktan sonra toplantınız sırasında sesi tekrar test edin.

    Notlar:

    • Bu sorun, ses kartıyla veya ses sürücüleriyle ilgili de olabilir. Windows Ses hizmetinin yeniden başlatılması, sesle ilgili tüm durakları temizler ve Windows’da sesi geri yükler.
    • Ses cihazı, ses testinde görünmesi için algılanmalıdır. Görünmezse, bu, hâlâ kullanımda olduğunu veya kullanıcının bilgisayarında çalışan farklı bir program tarafından kullanıldığını gösterebilir.
    • Mikrofon çubuğunun yeşil olup olmadığını kontrol edin ve Katılımcının panelinde Sunum EdenIn mikrofonunda hareket ediyor:
    Kullanıcı tarafından eklenen görüntü
    Öyleyse, sunum yapan kişi sessize alınabilir veya konuşmayabilir. Sesli konferansta toplantı sahibiyle konuşmayı ve ses duymadığınızı bildirmeyi deneyin.
    Bu adımlar sorununuzu çözmezse teknik desteğe başvurun, bkz.: https://help.webex.com/contact.
     
     
    Neden:
    Cihazın toplantı Bilgisayar Ses Ayarları ’nda düzgün şekilde seçildiğini onayladıktan ve tüm temel sorun giderme işlemleri gerçekleştirildikten sonra, Sese Bağlan veya Ses ve Videoya Bağlan’a tıkladıktan sonra Webex Ses’te hâlâ ses duymuyorsanız “Windows Sesi” hizmeti düzgün çalışmıyor olabilir.
     

    Bu makale yararlı oldu mu?
    Bu makale yararlı oldu mu?
    İlgili Makaleler
    • Webex Sorunları için Teknik Destek ile İletişime Geçin
    • Webex Ses Sorun Giderme
    • İnternet Üzerinden Sesli Görüşme Protokolü (VoIP) Oturumunda Mikrofon Ses Almıyor
    FiyatlarWebex UygulamasıMeetingsCallingMesajlaşmaEkran Paylaşımı
    Webex SuiteCallingMeetingsMesajlaşmaSlidoWeb SeminerleriEtkinliklerİrtibat MerkeziCPaaSGüvenlikControl Hub
    kulaklıklarKameralarMasa SerisiOda SerisiTahta SerisiTelefon SerisiAksesuarlar
    EğitimSağlıkKamuFinansSpor ve EğlenceÖn sahaKar amacı gütmeyenBaşlangıç FirmalarıKarma Çalışma
    İndirmelerBir Test Toplantısına KatılınÇevrimiçi DerslerEntegrasyonErişilebilirlikKapsayıcılıkCanlı ve İsteğe Bağlı Web SeminerleriWebex TopluluğuWebex GeliştiricileriHaberler & Yenilikler
    CiscoDesteğe BaşvurunSatış ile İletişime GeçWebex BlogWebex Düşünce LiderliğiWebex Ürün MağazasıKariyer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar
    ©2025 Cisco ve/veya bağlı kuruluşları. Tüm hakları saklıdır.
    Hüküm ve KoşullarGizlilik BeyanıÇerezlerTicari Markalar