Bazı makalelerin içeriklerinin tutarsız bir şekilde görüntülendiğini fark edebilirsiniz. Sitemizi güncellerken verdiğimiz rahatsızlıktan dolayı özür dileriz.
cross icon
VoIP Konferansı Sırasında Ses Yok

SORUN
Cihazın toplantı Bilgisayar Sesi Ayarları'nda uygun şekilde seçildiği onaylandıktan ve tüm temel sorun giderme gerçekleştirildikten sonra, Sese Bağlan veya Ses ve Videoya Bağlan seçeneğine tıkladıktan sonra Webex Ses'te hala ses yoksa 'Windows Sesi' hizmeti doğru çalışmıyor olabilir.

ÇÖZÜNÜRLÜK

Windows Sesi hizmetini yeniden başlatmak için :

  1. Görev çubuğundaki aramak için buraya yazın yazın, services.msc yazın.
  2. Enter’a basın.
  3. Listelenen Hizmetlerde Windows Sesi’ne kaydırın.
  4. Hizmete sağ tıklayın ve Yeniden başlat’ı seçin.
  5. Yeniden başlatma tamamlandıktan sonra toplantınız sırasında sesi tekrar test edin.

Notlar :

  • Bu sorun, ses kartıyla veya ses sürücüleriyle ilgili de olabilir. Windows Ses hizmetinin yeniden başlatılması, sesle ilgili durdurmaları temizler ve Windows'taki sesi geri  getirir.
  • Ses cihazı, ses testinde görünmesi için algılanmalıdır. Görünmezse, bu durum hâlâ kullanımda olduğunu veya kullanıcının bilgisayarında çalışan farklı bir program tarafından kullanıldığını gösterebilir.
  • Mikrofon çubuğunun yeşil olup olmadığını kontrol edin ve Katılımcının panelinde Sunum EdenIn mikrofonunda hareket ediyor:
Kullanıcı tarafından eklenen görüntü
Öyleyse sunum yapan kişi sessize alınabilir veya konuşmayabilir. Sesli konferansta toplantı sahibiyle konuşmayı ve onlara ses duymadığınızı bildirmeyi deneyin.
Bu adımlar sorununuzu çözmezse sorununuzu gidermek için teknik destek, bkz.: https://help.webex.com/contact.
 
 
Nedeni:
Cihazın toplantı Bilgisayar Sesi Ayarlarında düzgün şekilde seçildiğini onayladıktan ve tüm temel sorun giderme işlemlerini gerçekleştirdikten sonra, Sese Bağlan veya Ses ve Videoya Bağlan'a tıkladıktan sonra Webex Ses'te hala ses yoksa 'Windows Sesi' hizmeti düzgün çalışmıyor olabilir.
 
Bu makale yararlı oldu mu?