VoIP 会議中に音声がでません

VoIP 会議中に音声がでません。

コンピュータで音声会議の音声が聞こえません。

原因:
ミーティングの [コンピュータ音声設定] でデバイスが適切に選択されていることを確認した後、すべての基本トラブルシューティングが実行されます。[音声へ接続] または [音声およびビデオへ接続] をクリックした後に Webex 音声でまだ音声が聞こえない場合、「Windows 音声」サービスが適切に動作していない可能性があります。

解決方法:

Windows 音声サービスを再起動するには

  1. タスクバーの [ここに入力して検索] フィールドに、services.msc と入力します。
  2. Enter を押します。
  3. リストされているサービスで、[Windows Audio] までスクロールします。
  4. サービスを右クリックして、[再起動] を選択します。
  5. 再起動が完了したら、会議の中で音声を再度テストします。

注意

  • これは音声カードまたはオーディオ ドライバに関連している可能性があります。Windows 音声サービスを再起動することで、音声の停止を解消し、Windowsの音声を復元します。
  • 音声デバイスは、音声テストに表示するために、順番に検出する必要があります。音声デバイスが表示されない場合、このクラウドが使用中であることを示しているか、ユーザーのコンピュータで実行されている他のプログラムによって使用されていることを示します。
  • [参加者] パネルで、プレゼンタのマイクのマイク バーが緑色で動いているかどうかを確認します。
ユーザーにより追加されたイメージ
緑色で動いている場合、プレゼンタはミュートされているか話していない可能性があります。音声会議で主催者に話しかけ、音声が聞こえていないことを知らせます。
これらの手順で問題が解決しない場合は、テクニカルサポートに連絡するか以下を参照してください。 WBX162 - Webex カスタマー サービスまたはテクニカル サポートに連絡するには?

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