webex-logowebex-logoヘルプ センター
  • Ctrl K
    • 使い始める
    • 製品別サポート
    • 管理
    • 新機能
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English 言語のチェック
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • ホーム
    • /
    • 投稿記事
    この投稿記事は役に立ちましたか?
    close

    コメントありがとうございます。

    2024年12月06日 | 53106 回表示 | 22 人がこの投稿記事が役に立ったと考えています
    VoIP 会議中に音声がでません
    list-menuフィードバックがある場合

    問題
    ミーティングのコンピュータ音声設定 でデバイスが適切に選択されていることを確認した後、すべての基本的なトラブルシューティングが実行されます。[音声に接続] または [音声とビデオに接続] をクリックした後に Webex 音声でまだ音声が聞こえない場合は、「Windows 音声」サービスが正しく機能していない可能性があります。

    解像度

    Windows 音声サービスを再起動するには:

    1. タスクバーの [ここに入力して検索] フィールドに、services.msc と入力します。
    2. Enter を押します。
    3. リストされているサービスで、[Windows 音声] までスクロールダウンします。
    4. サービスを右クリックして、[再起動] を選択します。
    5. 再起動が完了したら、ミーティング中に音声を再度テストします。

    メモ:

    • これは音声カードまたはオーディオ ドライバに関連している可能性があります。Windows 音声サービスを再起動すると、音声に関連する停止がクリアされ、Windows で 音声が復元されます。
    • 音声テストに表示するには、音声デバイスを検出する必要があります。表示されない場合、これはまだ使用中であるか、ユーザのコンピュータ上で実行されている別のプログラムによって使用されていることを示す可能性があります。
    • [参加者] パネルで、プレゼンタのマイクのマイク バーが緑色で動いているかどうかを確認します。
    ユーザーにより追加されたイメージ
    その場合、プレゼンタはミュートされているか、発言していない可能性があります。音声会議で主催者に話しかけ、音声が聞こえないことを知らせてみてください。
    これらの手順で問題が解決しない場合は、テクニカル サポートに連絡してください。 https://help.webex.com/contactを参照してください。
     
     
    原因:
    ミーティングの [コンピュータ音声設定 ] でデバイスが適切に選択されていることを確認し、すべての基本的なトラブルシューティングを実行した後、[音声に接続] または [音声とビデオを接続] をクリックした後で Webex 音声で音声が聞こえない場合は、「Windows 音声」サービスが正しく機能していない可能性があります。
     

    この投稿記事は役に立ちましたか?
    この投稿記事は役に立ちましたか?
    関連の投稿記事
    • Webex の問題についてはテクニカル サポートにお問い合わせください
    • Webex 音声のトラブルシューティング
    • VoIP (Voice Over Internet Protocol) セッションで、マイクが音声を拾いません。
    価格Webex アプリMeetingsCallingメッセージング画面共有
    Webex スイートCallingMeetingsメッセージングSlidoウェビナーEventsContact CenterCPaaSセキュリティControl Hub
    ヘッドセットカメラDesk シリーズRoom シリーズBoard シリーズPhone シリーズアクセサリ
    教育ヘルスケア行政財務スポーツとエンターテインメントフロントライン非営利スタートアップハイブリッド ワーク
    ダウンロードテストミーティングに参加オンラインクラスインテグレーションアクセシビリティインクルージョンライブ & オンデマンド ウェビナーWebex CommunityWebex Developersニュース & イノベーション
    Ciscoサポートへお問い合わせセールスに問い合わせWebex BlogWebex ソート リーダーシップWebex Merch Storeキャリア
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    利用規約プライバシーステートメントクッキー商標
    ©2025 Cisco and/or its affiliates. All rights reserved.
    利用規約プライバシーステートメントクッキー商標