webex-logoЦентр справки
search-iconclose icon
  • Начало работы
  • Новые возможности
  • Справка по продукту
  • Для администраторов
  • Внедрение
  • Поддержка
    • Dansk
    • Deutsch
    • English галочка языка
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Главная
  • /
  • Статья
Была ли статья полезной?
close

Благодарим вас за обратную связь.

03 декабря 2024 г. | 221 – просмотры | 0 – пользователи, которые сочли этот материал полезным
Ошибка. "Невозможно просмотреть медиа-файл"
list-menuОтправить обратную связь?

ПРОБЛЕМА
При попытке докладчика предоставить совместный доступ к видеофайлу во время совещания Webex пользователям отображается сообщение об ошибке "Невозможно просмотреть файл мультимедиа".

РАЗРЕШЕНИЕ
Чтобы обойти это ограничение и просмотреть контент в совместном доступе, посетителям, использующим компьютеры с ОС Windows или Mac, рекомендуется переключиться с веб-приложения Webex на версию настольного клиента Webex Meetings. Настольный клиент полностью оснащен для обработки воспроизведения видеофайлов, к которым докладчик предоставил совместный доступ.

Действия по переключению на настольный клиент

  1. Закройте совещание Webex в веб-браузере.
  2. Откройте настольный клиент Webex Meetings на своем компьютере. Скачайте его с веб-сайта Webex, если он не установлен.
  3. Присоединитесь к совещанию повторно с помощью настольного клиента, введя информацию о совещании.
  4. После повторного подключения с помощью настольного клиента вы сможете просматривать видеофайл, к которому предоставлен совместный доступ, не сталкиваясь с ошибкой.

Подробные инструкции по переключению на настольный клиент и для получения дополнительной поддержки см. в следующей статье центра справки Cisco Webex:[Руководство по устранению неисправностей при совместном доступе к видео Webex

ПРИЧИНА
Проблема возникает, когда докладчик предоставляет совместный доступ к видеофайлу, выбрав "Совместный доступ" > "Файл" (включая видео) во время совещания Webex. Веб-приложение Webex работает в веб-браузере и в настоящий момент не поддерживает воспроизведение видеофайлов, к которым предоставлен совместный доступ непосредственно в сеансе совещания Webex.

ДОПОЛНИТЕЛЬНАЯ ПОДДЕРЖКА

Если у вас по-прежнему возникают проблемы или вам необходима дополнительная помощь, обратитесь в свой отдел ИТ или в службу поддержки Cisco Webex.

Была ли статья полезной?
Была ли статья полезной?
ЦеныПриложение WebexСовещанияCallingСообщенияСовместный доступ к экрану
Webex SuiteCallingСовещанияСообщенияSlidoВебинарыEventsКонтакт-центрCPaaSБезопасностьControl Hub
гарнитурыКамерыСерия DeskСерия RoomСерия BoardСерия PhoneПринадлежности
ОбразованиеЗдравоохранениеГосударственный сектор"Финансы";Спорт и шоу-бизнесРабота с клиентамиНекоммерческие организацииСтартапыРабота в гибридном режиме
СкачиванияПрисоединиться к тестовому совещаниюОнлайн-урокиИнтеграцииСпециальные возможностиИнклюзивностьВебинары в режиме реального времени и по запросуСообщество WebexРазработчики WebexНовости и инновации
CiscoОбратиться в службу поддержкиСвязаться с отделом продажWebex BlogНоваторские идеи WebexМагазин брендированной продукции WebexВакансии
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
Условия и положенияЗаявление о конфиденциальностиФайлы cookieТоварные знаки
©2025 Cisco и/или филиалы компании. Все права защищены.
Условия и положенияЗаявление о конфиденциальностиФайлы cookieТоварные знаки