Fehler: "Mediadatei kann nicht angezeigt werden"
PROBLEM
Benutzer erhalten die Fehlermeldung „Mediendatei kann nicht angezeigt werden“, wenn ein Moderator versucht, eine Videodatei in einem Webex-Meeting zu teilen.
AUFLÖSUNG
Um diese Einschränkung zu umgehen und den freigegebenen Videoinhalt anzuzeigen, wird den Teilnehmern, die Windows- oder Mac-Computer verwenden, empfohlen, von der Webex-Web-App auf die Desktop-Client-Version von Webex Meetings zu wechseln. Der Desktop-Client ist vollständig für die Wiedergabe von Videodateien ausgestattet, die von Moderatoren freigegeben werden.
Schritte zum Wechseln zum Desktop-Client
- Beenden Sie das Webex-Meeting in Ihrem Webbrowser.
- Öffnen Sie den Webex Meetings-Desktop-Client auf Ihrem Computer. Laden Sie es von der Webex-Website herunter, falls Sie es noch nicht installiert haben.
- Treten Sie dem Meeting mit dem Desktop-Client erneut bei, indem Sie die Meeting-Informationen eingeben.
- Sobald die Verbindung über den Desktop-Client wiederhergestellt wurde, können Sie die geteilte Videodatei anzeigen, ohne dass der Fehler aufgetreten ist.
Detaillierte Anweisungen zum Wechsel zum Desktop-Client und weitere Unterstützung finden Sie im folgenden Artikel im Cisco Webex-Hilfecenter:[Leitfaden zur Fehlerbehebung bei der Webex-Videofreigabe
URSACHE
Das Problem tritt auf, wenn ein Moderator eine Videodatei durch Auswahl von Teilen > Datei (einschließlich Video) während eines Webex-Meetings teilt. Die Webex-Web-App arbeitet in einem Webbrowser und kann derzeit die Wiedergabe von Videodateien, die direkt in einer Webex-Meeting-Sitzung freigegeben werden, nicht unterstützen.
ZUSÄTZLICHER SUPPORT
Wenn Sie weiterhin Probleme haben oder weitere Hilfe benötigen, wenden Sie sich bitte an Ihre IT-Abteilung oder den Cisco Webex Support.
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