webex-logowebex-logoHilfecenter
  • Ctrl K
    • Erste Schritte
    • Hilfe nach Produkt
    • Administration
    • Neuerungen
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Sprache-Häkchen
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Startseite
    • /
    • Artikel
    War dieser Artikel hilfreich für Sie?
    close

    Danke für Ihr Feedback.

    03. Dezember 2024 | 864 Ansicht(en) | 0 Personen fanden das hilfreich
    Fehler: "Mediadatei kann nicht angezeigt werden"
    list-menuFeedback?

    PROBLEM
    Benutzer erhalten die Fehlermeldung „Mediendatei kann nicht angezeigt werden“, wenn ein Moderator versucht, eine Videodatei in einem Webex-Meeting zu teilen.

    AUFLÖSUNG
    Um diese Einschränkung zu umgehen und den freigegebenen Videoinhalt anzuzeigen, wird den Teilnehmern, die Windows- oder Mac-Computer verwenden, empfohlen, von der Webex-Web-App auf die Desktop-Client-Version von Webex Meetings zu wechseln. Der Desktop-Client ist vollständig für die Wiedergabe von Videodateien ausgestattet, die von Moderatoren freigegeben werden.

    Schritte zum Wechseln zum Desktop-Client

    1. Beenden Sie das Webex-Meeting in Ihrem Webbrowser.
    2. Öffnen Sie den Webex Meetings-Desktop-Client auf Ihrem Computer. Laden Sie es von der Webex-Website herunter, falls Sie es noch nicht installiert haben.
    3. Treten Sie dem Meeting mit dem Desktop-Client erneut bei, indem Sie die Meeting-Informationen eingeben.
    4. Sobald die Verbindung über den Desktop-Client wiederhergestellt wurde, können Sie die geteilte Videodatei anzeigen, ohne dass der Fehler aufgetreten ist.

    Detaillierte Anweisungen zum Wechsel zum Desktop-Client und weitere Unterstützung finden Sie im folgenden Artikel im Cisco Webex-Hilfecenter:[Leitfaden zur Fehlerbehebung bei der Webex-Videofreigabe

    URSACHE
    Das Problem tritt auf, wenn ein Moderator eine Videodatei durch Auswahl von Teilen > Datei (einschließlich Video) während eines Webex-Meetings teilt. Die Webex-Web-App arbeitet in einem Webbrowser und kann derzeit die Wiedergabe von Videodateien, die direkt in einer Webex-Meeting-Sitzung freigegeben werden, nicht unterstützen.

    ZUSÄTZLICHER SUPPORT

    Wenn Sie weiterhin Probleme haben oder weitere Hilfe benötigen, wenden Sie sich bitte an Ihre IT-Abteilung oder den Cisco Webex Support.

    War dieser Artikel hilfreich für Sie?
    War dieser Artikel hilfreich für Sie?
    PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
    Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
    HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
    BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
    DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
    CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
    ©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen