Při pokusu o připojení k telekonferenci Webex se mi zobrazí chyba 4016

Řešení problému souvisejícího s tím, že v hostitelském účtu nejsou povolena oprávnění globálního volání.

Při pokusu o připojení k telekonferenci Webex se mi zobrazí chyba 4016.

Chyba 4016, když vytočím číslo globální telekonference.

Účastníci se nemohou připojit k telekonferenci Webex, pokud používají globální čísla telekonference.

Příčina:

K této chybě může dojít z následujících důvodů:

  • Hostitel nemá pro svůj hostitelský účet povolenou možnost "Povolit přístup k telekonferenci prostřednictvím globálních telefonních čísel" a vytočí se mezinárodní telekonferenční číslo.
  • Tato chyba může být také způsobena, pokud má hostitel oprávnění používat bezplatná čísla, ale možnost "Zobrazit bezplatné číslo" není v nastavení zvukové konference konkrétní schůzky povolena. Pokud se účastník pokusí zavolat na bezplatné číslo, které se při připojení ke schůzce zobrazí v seznamu "Všechna globální čísla volání".
    • Poznámka: Účastníci se mohou připojit k telekonferenci, pokud se vytočí na číslo mýtného zobrazené v dialogovém okně zvukové konference.
  • Účet Osobní konference Webex (PCN) byl vytvořen před povolením globálního hovoru v telekonferencích na webu.

Řešení:

Připojte se ke schůzce a zjistěte, zda je zakázán přístup k telekonferenci prostřednictvím globálních čísel volání. Pokud se čísla volání zobrazují pouze pro jednu zemi, je globální volání zakázáno.

Poznámka: Globální volání nelze povolit z části schůzky.

Vytvoření nové schůzky s globální možností volání:

  1. Přihlaste se na web Webex (příklad: https://SITENAME.Webex.com/).
  2. Klikněte na Naplánovat schůzku.
  3. Otevřete rozbalovací nabídku Zobrazit pokročilé možnosti a pak vyberte Možnosti připojení zvuku.
  4. Ujistěte se, že je zaškrtnuto zobrazení globálních čísel volání účastníkům.
  5. Dokončete proces plánování.

Pokud možnost Zobrazit globální číslo volánínení k dispozici, může správce webu tuto možnost povolit pomocí následujících kroků.

Pouze správci webu

Jak potvrdit, zda má hostitelský účet přístup ke globálním číslům telekonference:

Ze správy webu:

  1. Přihlaste se na stránku Správa webu Webex. (Příklad: https://SITENAME.Webex.com/admin.php)
  2. Na domovské stránce Správy webu potvrďte, že vedle globálního volání je zelené zaškrtnutí .



    Poznámka: Pokud vedle této funkce není žádné zaškrtnutí, globální volání není na webu povoleno. Další pomoc vám poskytne csm, viz:
    WBX15 - Jak mohu kontaktovat svého manažera úspěchu zákazníků (CSM)?
  3. Klikněte na Správa uživatelů v levém navigačním panelu.
  4. Klikněte na Upravit uživatele.
  5. Zadejte kritéria vyhledávání do uživatelského jména: nebo e-mail: a potom klikněte na Hledat.
  6. Klikněte na název účtu, který je třeba upravit.
  7. V oprávnění telefonování: potvrďte možnost Povolit přístup k telekonferenci prostřednictvím globálních telefonních čísel.
Z Ovládacího centra:
  1. Z pohledu zákazníka v https://admin.webex.comaplikaci přejděte na schůzku.
  2. Vyberte svůj web a zvolte Konfigurovat web.
  3. Přejděte do možnosti Společná nastavenía vyberte Informace o webu, zkontrolujte, zda vedle globální telekonference zpětného volání a globálního volání existuje zelené zaškrtnutí.
  4. Poté přejděte na Uživatelé a vyberte uživatele, kterého chcete upravit.
  5. Klikněte na Schůzka, klikněte na adresu URL a vyberte Uživatelská oprávnění.
  6. V aplikaci Telefonování zkontrolujte, zda je zaškrtnuta možnost volání v telekonferenci.
Obrázek přidaný uživatelem

Poznámka: Pokud používáte osobní konferenční účet Webex, který byl vytvořen před povolením globálního volání na webu. Chcete-li tento problém vyřešit, musíte si vytvořit nový účet, viz: Naplánování osobní konference nebo schůzky Webex pouze pro zvuk

    ­

    Byl tento článek užitečný?