Chcete-li vyřešit problém související s tím, že v hostitelském účtu není povolena oprávnění ke globálnímu volání.
Při pokusu o připojení k telekonferenci Webex se zobrazuje chyba 4016.
Chyba 4016 při vytočení globálního čísla telekonference.
Účastníci se nemohou připojit k telekonferenci Webex, pokud používají globální čísla telekonference.
Příčina:
K této chybě může dojít z následujících důvodů:
- Hostitel nemá pro svůj hostitelský účet povolenou možnost "Povolit přístup k telekonferencím prostřednictvím globálních telefonních čísel" a je vytočeno mezinárodní telekonferenční číslo.
- Tato chyba může být také způsobena, pokud má hostitel oprávnění k používání bezplatných čísel, ale možnost "Zobrazit bezplatné číslo" není povolena v nastavení audiokonference konkrétní schůzky. Pokud se účastník pokusí zavolat na bezplatné číslo, které se zobrazí v seznamu "Všechna globální telefonní čísla" při připojení ke schůzce.
- Poznámka: Účastníci se mohou i nadále připojit k telekonferenci, pokud vytočí číslo mýtného zobrazené v dialogovém okně audiokonference.
- Účet Webex Personal Conferencing (PCN) byl vytvořen před povolením globálního volání v telekonferenci na webu.
Řešení:
Připojte se ke schůzce a zjistěte, zda je zakázána možnost "Povolit přístup k telekonferencím prostřednictvím globálních telefonních čísel". Pokud jsou volací čísla zobrazena pouze pro jednu zemi, je globální volání zakázáno.
Poznámka: Globální volání nelze povolit ze schůzky.
Pouze hostitelé:
Vytvoření nové schůzky s možností globálního volání:
- Přihlaste se na web Služby Webex (Příklad: https://SITENAME.Webex.com/).
- Klikněte na Naplánovat schůzku.
- Otevřete rozbalovací nabídku Zobrazit pokročilé možnosti a poté vyberte Možnosti připojení zvuku.
- Ujistěte se, že je zaškrtnuto políčko Zobrazit účastníkům globální telefonní čísla.
- Dokončete proces plánování.
Pokud možnost Zobrazit globální telefonní čísloneník dispozici, může správce webu tuto možnost povolit pomocí následujících kroků.
Postup ověření, zda má hostitelský účet přístup ke globálním číslům telekonferencí:
Ze správy webu:
- Přihlaste se na stránku Správa webu Webex. (Příklad: https://SITENAME.Webex.com/admin.php)
- Na domovské stránce Správy webu zkontrolujte, zda je vedle položky Globální volání zelené zaškrtnutí.
Poznámka: Pokud vedle této funkce není zaškrtnuto žádné zaškrtnutí, globální volání není na webu povoleno. Obraťte se na CSM pro další pomoc, viz: WBX15 - Jak mohu kontaktovat svého manažera pro úspěch zákazníků (CSM)? - Klikněte na Správa uživatelů v levém navigačním panelu.
- Klepněte na tlačítko Upravit uživatele.
- Do uživatelského jména zadejte kritéria vyhledávání: nebo e-mailem: a potom klikněte na Hledat.
- Klikněte na název účtu, který je třeba upravit.
- V oprávnění Telefonní subsystém: potvrďte, že je zaškrtnuta možnost Povolit přístup k telekonferencím prostřednictvím globálních telefonních čísel.
Z Control Hubu:
- Ze zobrazení zákazníka v https://admin.webex.comprogramu přejděte na Schůzka.
- Vyberte svůj web a zvolte Konfigurovat web.
- Přejděte na Common Settings(Běžná nastavení) a vyberte Site Information (Informace o webu), potvrďte, že je u položky Globální telekonference zpětného volání a Globální volání zelená značkazaškrtnutí.
- Poté přejděte na Uživatelé a vyberte uživatele, kterého chcete upravit.
- Klikněte na Schůzka, klikněte na adresu URL a pak vyberte Uživatelská oprávnění.
- V části Telefonní subsystém zkontrolujte, zda je zaškrtnuta možnost Volat telekonference.
Poznámka: Pokud používáte osobní konferenční účet Webex, který byl vytvořen před povolením globálního volání na webu. Chcete-li tento problém vyřešit, musíte vytvořit nový účet, přečtěte si téma: Naplánování osobní konference nebo schůzky Webex pouze se zvukem