Si riceve l'errore 4016 quando si tenta di accedere a una teleconferenza WebEx

Per risolvere il problema relativo a non disporre delle autorizzazioni di chiamata in ingresso globali abilitate in un account organizzatore.

Si riceve l'errore 4016 quando si tenta di accedere a una teleconferenza WebEx.

Errore 4016 quando si compone un numero di teleconferenza globale.

I membri non possono accedere alla teleconferenza WebEx quando utilizzano numeri di teleconferenza globali.

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Causa:

Questo errore si può verificare per i seguenti motivi:

  • L'organizzatore non dispone dell'opzione 'Consenti accesso alla teleconferenza mediante i numeri di chiamata in ingresso globali' abilitata per il relativo account organizzatore e viene chiamato un numero di teleconferenza internazionale.
  • Questo errore si può verificare anche se l'organizzatore dispone delle autorizzazioni a utilizzare i numeri gratuiti, ma l'opzione "Visualizza numero gratuito" non è abilitata nella impostazioni di conferenza audio di una determinata riunione. Se un partecipante tenta di chiamare un numero gratuito visualizzato nell'elenco "Tutti i numeri di chiamata in ingresso globali" quando accede a una riunione.
    • Nota: i membri possono ancora partecipare alla teleconferenza se accedono al numero a pagamento visualizzato nella finestra di dialogo conferenza audio.
  • L'account WebEx Personal Conferencing (PCN) è stato creato prima dell'abilitazione della teleconferenza con chiamata globale sul sito.

Soluzione:

Accedere alla riunione per determinare se l'opzione 'Consenti accesso alla teleconferenza mediante i numeri di chiamata in ingresso globali' è disabilitata. Se i numeri di chiamata in ingresso vengono visualizzati solo per un singolo paese, la chiamata in ingresso globale è disabilitata.

Nota: la chiamata in ingresso globale non può essere abilitata dall'interno della riunione.

Per creare una nuova riunione con funzionalità di chiamata in ingresso globale:

  1. Andare alla scheda WebEx Meetings , quindi fare clic su Pianifica una riunione.
  2. Fare clic sul collegamento Modifica conferenza audio.
  3. Selezionare la casella Visualizza numeri di chiamata in ingresso globali.
  4. Completare il processo di pianificazione.

Se l'opzione 'Visualizza numeri di chiamata in ingresso globali' o 'Consenti accesso alla teleconferenza mediante i numeri di chiamata in ingresso globali' non è presente, un amministratore del sito può utilizzare la procedura riportata di seguito per abilitare questa opzione.

Solo amministratori dei siti

Per verificare se l'account organizzatore dispone dell'accesso ai numeri di teleconferenza globali:

  1. Accedere alla pagina amministrazione sito WebEx. (Esempio: https://SITENAME.Webex.com/admin.php)
  2. Nella Home page amministrazione sito, verificare che sia presente un segno di spunta verde accanto a chiamata in ingresso globale.



    Nota: se non è presente alcuna segno di spunta accanto a questa funzione, la chiamata in ingresso globale non è abilitata sul sito. Contattare il CSM per ulteriore assistenza, vedere:
    WBX15-in che modo è possibile contattare il Customer Success Manager (CSM)?
  3. Fare clic su Gestione utenti nel barra di navigazione a sinistra.
  4. Fare clic su Modifica utente.
  5. Immettere i criteri di ricerca per l'utente nel campo Nome utente: o E-mail:, quindi fare clic su Cerca.
  6. Fare clic sul nome dell'account che deve essere modificato.
  7. Nella sezione privilegio di telefonia: , verificare che l'opzione Consenti accesso a teleconferenza tramite numeri di chiamata in ingresso globali sia selezionata.
Nota: se si utilizza un account di conferenza personale WebEx creato prima dell'abilitazione della chiamata in ingresso globale sul sito. È necessario creare un nuovo account per risolvere questo problema, vedere: pianificazione di una conferenza personale o di una riunione WebEx solo audio

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