Per risolvere il problema relativo all'impostazione delle autorizzazioni per le chiamate in arrivo globali non abilitate in account organizzatore.
Si riceve l'errore 4016 quando si tenta di accedere a una teleconferenza Webex.
Errore 4016 quando si compone un numero di teleconferenza globale.
I partecipanti non possono accedere alla teleconferenza Webex quando utilizzano i numeri di teleconferenza globali.
Causa:
Questo errore si può verificare per i seguenti motivi:
- L'organizzatore non dispone dell'opzione 'Consenti accesso alla teleconferenza mediante i numeri di chiamata in ingresso globali' abilitata per il relativo account organizzatore e viene chiamato un numero di teleconferenza internazionale.
- Questo errore si può verificare anche se l'organizzatore dispone delle autorizzazioni a utilizzare i numeri gratuiti, ma l'opzione "Visualizza numero gratuito" non è abilitata nella impostazioni di conferenza audio di una determinata riunione. Se un partecipante tenta di chiamare un numero gratuito visualizzato nell'elenco "Tutti i numeri di chiamata in ingresso globali" quando accede a una riunione.
- Nota: I partecipanti possono ancora accedere alla teleconferenza chiamando il numero a pagamento visualizzato nella finestra di dialogo di conferenza audio.
- L'account di conferenza personale (PCN) Webex è stato creato prima dell'a abilitata della funzionalità di teleconferenza con chiamata in linea sul sito.
Soluzione:
Accedere alla riunione per determinare se l'opzione 'Consenti accesso alla teleconferenza mediante i numeri di chiamata in ingresso globali' è disabilitata. Se i numeri di chiamata in ingresso vengono visualizzati solo per un singolo paese, la chiamata in ingresso globale è disabilitata.
Nota: Non è possibile abilitato il servizio di chiamata in accesso globale dalla riunione.
Solo ospiti:
Per creare una nuova riunione con funzionalità di chiamata in ingresso globale:
- Accedere al sito Webex (esempio: https://SITENAME.Webex.com/).
- Fare clic su Pianifica una riunione.
- Aprire il menu a discesa Mostra opzioni avanzate, quindi selezionare Opzioni di connessione audio.
- Assicurarsi che l'opzione Mostra numeri di chiamata in accesso globali ai partecipanti sia selezionata.
- Completare il processo di pianificazione.
Se l'opzione 'Mostra tutti numero di chiamata in ingresso globale'' non è presente, un amministratore del sito può utilizzare le seguenti operazioniper abilitare questa opzione.
Per verificare se l'account organizzatore dispone dell'accesso ai numeri di teleconferenza globali:
Da amministrazione sito:
- Accedere alla pagina della amministrazione sito Webex. (Esempio: https://SITENAME.Webex.com/admin.php)
- Nella home page amministrazione sito, verificare che vi sia un segno di spunta verde accanto a Chiamata in accesso globale.
Nota: Se non è presente un segno di spunta accanto a questa funzione, la chiamata in ingresso globale non è abilitata sul sito. Contattare il CSM per ulteriore assistenza; vedere: WBX15 - In che modo è possibile contattare il Customer Success Manager (CSM)? - Fare clic su Gestione utenti nella parte barra di navigazione.
- Fare clic su Modifica utente.
- Inserire i criteri di ricerca nel campo Nome utente: o E-mail:, quindi fare clic su Cerca.
- Fare clic sul nome dell'account che deve essere modificato.
- Nella sezione Privilegio di telefonia:, verificare che l'opzione Consenti accesso alla teleconferenza tramite numeri di chiamata in ingresso globali sia selezionata.
Da Control Hub:
- Dalla vista del cliente in https://admin.webex.com, andare a Riunione.
- Selezionare il sito Web, quindi scegliere Configura sito.
- Andare a Impostazioni comuni e selezionare Informazioni sito, verificare che vi sia un segno di spunta verde accanto a Teleconferenza con richiamare globale e Chiamata in arrivo globale.
- Quindi, andare a Utenti e selezionare l'utente che si desidera modificare.
- Fare clic su Riunione, fare clic sull'URL, quindi selezionare Privilegi utente.
- In Telefonia, verificare che l'opzione Chiamata in teleconferenza sia selezionata.
Nota: Se si sta utilizzando un account di conferenza personale Webex creato prima dell'a abilitata della chiamata in accesso globale sul sito. è necessario creare un nuovo account per risolvere questo problema; vedere: Pianificazione di una conferenza personale audio o solo audio App Webex Meetings