當我嘗試加入 Webex 通信會議時,我收到錯誤 4016

若要解決未在主持人帳戶中啟用全球撥入權限相關的問題。

當我嘗試加入 Webex 通信會議時,我收到錯誤 4016。

當我撥入全球通信會議號碼時出現錯誤 4016。

當出席者使用全球通信會議號碼時,他們無法加入 Webex 通信會議。

原因:

此錯誤可能由下列原因造成:

  • 主持人未啟用其主持人帳戶的「允許透過全球撥入號碼存取電話會議」選項,但撥打了國際電話會議號碼。
  • 如果主持人有權使用免費號碼,但在特殊會議的「音訊會議」設定中未啟用「顯示免費號碼」選項,可能也會造成此錯誤。 如果出席者在加入會議時,嘗試撥打「所有全球撥入號碼」清單上的免費號碼。
    • 附註: 出席者可能仍加入通信會議,如果他們撥入音訊會議 」 對話方塊上所顯示的付費號碼。
  • 在網站上啟用全球撥入電話會議之前,已建立 Webex 個人會議 (PCN) 帳戶。

解決方案:

加入會議確定是否 '允許通過全球撥入號碼加入通信會議的存取 「 已停用。 如果單一國家/地區僅顯示撥入號碼,然後全球撥入未啟用。

附註: 在會議中無法啟用全球撥入。

僅限主持人:

若要建立一個新的會議具有全球撥入功能︰

  1. 登入您的 Webex 網站(範例: https://SITENAME.Webex.com/).
  2. 按一下排定會議
  3. 開啟下拉式功能表顯示進階選項,然後選取音訊連線選項。
  4. 確保已勾選向出席者顯示全球撥入號碼
  5. 完成排定過程。

如果「顯示全球撥入號碼選項不存在,則網站管理員可以使用下列步驟來啟用此選項。

若要確認主持人帳戶是否存取全球通信會議號碼︰

從網站管理:

  1. 登入您的 Webex 網站管理頁面。(譬如: https://SITENAME.Webex.com/admin.php)
  2. 在「網站管理」首頁上,確認全球撥入旁邊有一個綠色勾選標記。



    附註: 如果沒有勾選標記旁此功能,則全球撥入未啟用網站上。 聯絡您的客戶服務經理以取得進一步協助,請參閱:
    WBX15 - 如何聯絡客戶成功體驗經理 (CSM)?
  3. 按一下左側導覽列中的使用者管理
  4. 按一下編輯使用者
  5. 輸入您的搜尋條件,插入 使用者名稱︰電子郵件︰ 欄位,然後按一下搜尋
  6. 按一下需要修改的帳戶名稱。
  7. 在中 電話特權︰ 區段,確認 允許透過全球撥入號碼接入通信會議 核取選項。

從 Control Hub:

  1. https://admin.webex.com 的客戶檢視中,前往會議
  2. 選取您的網站,然後選擇設定網站
  3. 前往一般設定,然後選取網站資訊,確認全球回撥電話會議全球回撥旁有一個綠色勾選記號。
  4. 然後,前往使用者並選取要編輯的使用者。
  5. 按一下會議、按一下 URL,然後選取使用者特權。
  6. 電話中,確認已勾選撥入電話會議選項。
使用者新增的影像

附註: 如果您在使用在網站上啟用全球撥入之前建立的 Webex 個人會議帳戶。 您必須建立一個新的帳戶以解決此問題,請參閱: 排定個人會議或純音訊 Webex 會議

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