当我尝试加入 Webex 电话会议时收到错误 4016

要解决主持人帐户中未启用全球呼入权限的相关问题。

当我尝试加入 Webex 电话会议时收到错误 4016。

当我拨入全球电话会议号码时,发生错误 4016。

与会者使用全球电话会议号码时,无法加入 Webex 电话会议。

原因:

导致可能出现此错误的原因如下:

  • 主持人没有为其主持人帐户启用“允许通过全球呼入号码接入电话会议”选项并拨打了国际电话会议号码。
  • 如果主持人有权使用免费号码,但在特定会议的音频会议设置上未启用“显示免费号码”选项,也可导致此错误。 与会者在加入会议时,尝试呼叫“全球呼入号码”列表上出现的免费号码。
    • 注: 如果他们在拨入音频会议对话框上显示的收费号码,与会者可能仍加入电话会议。
  • Webex 个人会议 (PCN) 帐户于在站点上启用全球呼入电话会议之前已创建。

解决方案:

加入会议,以确定是否 '允许通过全球呼入号码的电话会议访问' 将被禁用。 如果只有一个国家显示呼入号码,则未启用全球呼入。

注: 不能从会议中启用全球呼入号码。

仅限主持人:

要创建新的会议带有全球呼入功能︰

  1. 登入 Webex 站点(例如: https://SITENAME.Webex.com/).
  2. 单击安排会议
  3. 打开下拉菜单显示高级选项,然后选择音频连接选项。
  4. 确保选中向与会者显示全球呼入号码
  5. 完成安排过程。

如果“显示全球呼入号码”选项不存在,站点管理员可使用以下步骤启用该选项。

要确认主持人帐户是否能够访问其全局电话会议的号码︰

自站点管理:

  1. 登录 Webex 站点管理页面。(例如: https://SITENAME.Webex.com/admin.php)
  2. 在站点管理的主页上,确认全球呼入旁有绿色的勾选标记。



    注: 如果不是聊天室旁边的该功能,该站点没有启用全球呼入。 联系 CSM 以获取进一步协助,请参阅:
    WBX15 - 如何联系我的客户成功经理 (CSM)?
  3. 单击左侧导航栏中的用户管理
  4. 单击编辑用户
  5. 输入到您的搜索条件 用户名︰电子邮件: 字段,然后单击搜索
  6. 单击需要修改的帐户名称。
  7. 电话权限︰ 部分,确认 允许通过全球呼入号码接入电话会议 选项被选中。

从 Control Hub:

  1. https://admin.webex.com中的客户视图,转至会议
  2. 选择您的网站,然后选择配置站点
  3. 转至通用设置,然后选择站点信息,确认全球回呼电话会议全球呼入旁有绿色勾选标记。
  4. 然后转至用户,选择要编辑的用户。
  5. 单击会议,单击 URL,然后选择用户权限。
  6. 电话中,确认已选中呼入电话会议选项。
用户添加的图片

注: 如果您正在使用于在站点上启用全球呼入之前创建的 Webex 个人会议帐户, 您必须创建一个新的帐户以解决该问题,请参阅: 安排个人会议或纯音频 Webex 会议

    ­

    这篇文章对您有帮助吗?