Fejl: Opsætning blev ikke gennemført. Prøv igen. Fejl [23]" når du starter eller deltager i et møde
Har du feedback?
PROBLEM
Brugere vil muligvis støde på en fejlmeddelelse, der siger, "Opsætning mislykkedes. Prøv igen. Fejl [23]", når du forsøger at starte eller deltage i et Webex-møde.
OPLØSNING
Hvis du bruger den låste version WBS33.6, anbefales det, at du bruger Webex-webappen som en alternativ metode til at starte eller deltage i mødet. For vejledninger til brug af webappen, gå til Kom i gang med at deltage i et møde med Webex-webappen.
Hvis dit websted er på en nyere version af Webex, eller hvis løsningen ikke løser problemet, skal du følge disse fejlfindingstrin.
Windows
- Log ind på computeren med en administratorkonto.
- Afinstaller Webex Meeting manager fra kontrolpanelet. For hjælp, se:
- Download Webex-fjernelsen forl på din desktop. For hjælp, se: Værktøj til fjernelse af mødetjenester
- Udpak indholdet af zip-filen på din harddisk.
- Dobbeltklik på filen Værktøj til fjernelse af mødetjenester.
- Følg anvisningerne på skærmen.
- Slet Webex-mappen, der er placeret på `C:\Users\USERNAME\AppData\Local`.
- Download og installer mødeadministratoren. For vejledning, se Hvordan downloader jeg Webex-klienten?
- Prøv at starte eller deltage i mødet igen.
Mac
- Afinstaller Webex-software på en Mac. For vejledning, se: Hvordan afinstallerer jeg Webex-software på en Mac?
- Efter afinstallation skal du forsøge at starte eller deltage i mødet igen.
Yderligere assistance
Hvis problemet fortsætter efter at have fulgt trinnene, skal du kontakte teknisk support for at få mere hjælp. For support, se: - Hvordan kontakter jeg Webex-kundeservice eller teknisk support?
ÅRSAG
Fejlen skyldes typisk en kendt fejl, der er rettet i Webex-version WBS33.7. Men hvis dit websted bruger låsningsversionen WBS33.6, kan du opleve denne fejl, fordi denne version ikke modtog fejlrettelsen.
Var denne artikel nyttig?