webex-logowebex-logoHjælpecenter
  • Ctrl K
    • Kom i gang
    • Hjælp efter produkt
    • Administration
    • Nyheder
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English afkrydsning af sprog
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Hjem
    • /
    • Artikel
    Var denne artikel nyttig?
    close

    Tak for din feedback.

    06. december 2024 | 393 visning(er) | 1 personer fandt dette nyttigt
    Fejl: Opsætning blev ikke gennemført. Prøv igen. Fejl [23]" når du starter eller deltager i et møde
    list-menuHar du feedback?

    PROBLEM
    Brugere vil muligvis støde på en fejlmeddelelse, der siger, "Opsætning mislykkedes. Prøv igen. Fejl [23]", når du forsøger at starte eller deltage i et Webex-møde.

    OPLØSNING

    Hvis du bruger den låste version WBS33.6, anbefales det, at du bruger Webex-webappen som en alternativ metode til at starte eller deltage i mødet. For vejledninger til brug af webappen, gå til Kom i gang med at deltage i et møde med Webex-webappen.

    Hvis dit websted er på en nyere version af Webex, eller hvis løsningen ikke løser problemet, skal du følge disse fejlfindingstrin.

    Windows

    1. Log ind på computeren med en administratorkonto.
    2. Afinstaller Webex Meeting manager fra kontrolpanelet. For hjælp, se:
      • Hvordan afinstallerer jeg Webex-software i Microsoft Windows?
      • Hvordan afinstallerer jeg Webex-software på en Mac?
    3. Download Webex-fjernelsen forl på din desktop. For hjælp, se: Værktøj til fjernelse af mødetjenester
    4. Udpak indholdet af zip-filen på din harddisk.
    5. Dobbeltklik på filen Værktøj til fjernelse af mødetjenester. 
    6. Følg anvisningerne på skærmen.
    7. Slet Webex-mappen, der er placeret på `C:\Users\USERNAME\AppData\Local`.
    8. Download og installer mødeadministratoren. For vejledning, se Hvordan downloader jeg Webex-klienten?
    9. Prøv at starte eller deltage i mødet igen.

    Mac
    1. Afinstaller Webex-software på en Mac. For vejledning, se: Hvordan afinstallerer jeg Webex-software på en Mac?
    2. Efter afinstallation skal du forsøge at starte eller deltage i mødet igen.

    Yderligere assistance

    Hvis problemet fortsætter efter at have fulgt trinnene, skal du kontakte teknisk support for at få mere hjælp. For support, se: - Hvordan kontakter jeg Webex-kundeservice eller teknisk support?

    ÅRSAG
    Fejlen skyldes typisk en kendt fejl, der er rettet i Webex-version WBS33.7. Men hvis dit websted bruger låsningsversionen WBS33.6, kan du opleve denne fejl, fordi denne version ikke modtog fejlrettelsen.
     

    Var denne artikel nyttig?
    Var denne artikel nyttig?
    Relaterede artikler
    • Hvordan afinstallerer jeg Webex Meetings software på en Mac?
    PriserWebex-appMeetingsCallingMeddelelserSkærmdeling
    Webex SuiteCallingMeetingsMeddelelserSlidoWebinarerEventsContact CenterCPaaSSikkerhedControl Hub
    headsetsKameraerSkrivebordsserierRumserienBoard-serienTelefonserienTilbehør
    UddannelseSundhedsplejeStatFinansSport og underholdningFrontlineNonprofitsNystartede virksomhederHybridarbejde
    OverførslerDeltag i et testmødeOnlinekurserIntegrationerTilgængelighedInklusionLive- og on-demand-webinarerWebex-fællesskabetWebex til udviklereNyheder og innovationer
    CiscoKontakt supportKontakt salgWebex BlogWebex tankelederskabWebex Merch-butikKarrierer
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker
    ©2025 Cisco og/eller dennes partnere. Alle rettigheder forbeholdes.
    Vilkår og betingelserDatabeskyttelseserklæringCookiesVaremærker