Fejl:Opsætning mislykkedesPrøv igen.Fejl [23]" når du starter eller deltager i et møde
Fejl:Opsætning mislykkedesPrøv igen.Fejl [23]", når du starter eller deltager i et møde
Jeg modtager en fejl 23 når jeg starter eller deltager i et møde i Firefox-browseren.
Fejl 23, når jeg forsøger at starte eller deltage i et møde ved hjælp af Google Chrome.
Årsag:
Dette problem kan være forårsaget af en kendt fejl, der blev løst i WBS33.7.Hvis dit websted er på den låste version, WBS33.6, kan du opleve denne fejl, da låsningsversionen ikke modtog rettelsen.
Løsning:
Prøv at bruge webappen (start eller deltag i møde via browsermetoden).For hjælp, se: https://help.webex.com/9eed9t/Get-Started-Joining-a-Meeting-with-the-Webex-Web-App
Hvis dit websted er på en nyere Webex-udgivelse, eller hvis brugen af webappen ikke løser problemet, kan du prøve nedenstående trin.
Løsning:
Fejlfinding af problemet:
Microsoft Windows
- Du skal være logget på computeren med en administratorkonto for at udføre trinene i denne artikel.
- Afinstaller WebEx Meeting Manager i kontrolpanelet.
- WBX19806 - Hvordan afinstallerer jeg Webex-Software på Microsoft Windows?
- WBX38280 – Hvordan afinstallerer jeg Webex-software på en Mac?
- Download WebEx-fjernelsesværktøjet på din desktop.
For hjælp, se: WBX000026378 – Mødetjenester Removal Tool
- Udpak indholdet af zip-filen på din harddisk.
- Dobbeltklik på filen Værktøj til fjernelse af mødetjenester.
- Bemærk:Bemærk: Hvis du bruger Windows 7, skal du højreklikke på Værktøj til fjernelse af mødetjenester, og vælge Kør som administrator.
- Følg anvisningerne på skærmen.
- Slet WebEx-mappen , hvis den findes i følgende sti:
- \Users\USERNAME\AppData\Local\WebEx
- Download og installer Mødeadministrator.
- Start eller deltag i mødet igen.
- Sådan afinstalleres Webex-software på en Mac
- Start eller deltag i mødet igen.
Hvis problemet fortsætter, skal du kontakte teknisk support.For hjælp, se: WBX162 – Hvordan kontakter jeg Webex-kundeservice eller teknisk support?
Var denne artikel nyttig?