Fejl:Opsætning mislykkedesPrøv igen.Fejl [23]" når du starter eller deltager i et møde

Fejl:Opsætning mislykkedesPrøv igen.Fejl [23]", når du starter eller deltager i et møde

Jeg modtager en fejl 23 når jeg starter eller deltager i et møde i Firefox-browseren.

Fejl 23, når jeg forsøger at starte eller deltage i et møde ved hjælp af Google Chrome.

Årsag:

Dette problem kan være forårsaget af en kendt fejl, der blev løst i WBS33.7.Hvis dit websted er på den låste version, WBS33.6, kan du opleve denne fejl, da låsningsversionen ikke modtog rettelsen.

Løsning:

Prøv at bruge webappen (start eller deltag i møde via browsermetoden).For hjælp, se: https://help.webex.com/9eed9t/Get-Started-Joining-a-Meeting-with-the-Webex-Web-App

Hvis dit websted er på en nyere Webex-udgivelse, eller hvis brugen af webappen ikke løser problemet, kan du prøve nedenstående trin.

Løsning:

Fejlfinding af problemet:

Microsoft Windows

  1. Du skal være logget på computeren med en administratorkonto for at udføre trinene i denne artikel.
  2. Afinstaller WebEx Meeting Manager i kontrolpanelet.
  1. Download WebEx-fjernelsesværktøjet på din desktop.
  1. Udpak indholdet af zip-filen på din harddisk.
  2. Dobbeltklik på filen Værktøj til fjernelse af mødetjenester.
  • Bemærk:Bemærk: Hvis du bruger Windows 7, skal du højreklikke på Værktøj til fjernelse af mødetjenester, og vælge Kør som administrator.
  1. Følg anvisningerne på skærmen.
  2. Slet WebEx-mappen , hvis den findes i følgende sti:
    • \Users\USERNAME\AppData\Local\WebEx
  3. Download og installer Mødeadministrator.
  1. Start eller deltag i mødet igen.
Mac
  1. Sådan afinstalleres Webex-software på en Mac
  2. Start eller deltag i mødet igen.

Hvis problemet fortsætter, skal du kontakte teknisk support.For hjælp, se: WBX162 – Hvordan kontakter jeg Webex-kundeservice eller teknisk support?

Var denne artikel nyttig?