Fejl: "Opsætningen mislykkedes. Prøv igen. Fejl [23]" når du starter eller deltager i et møde

PROBLEM
Brugere kan støde på en fejlmeddelelse, der angiver: "Opsætning mislykkedes. Prøv igen. Fejl [23]", når du forsøger at starte eller deltage i et Webex-møde.

OPLØSNING

Hvis du er i låste version WBS33.6, anbefales det, at du bruger Webex-webappen som en alternativ metode til at starte eller deltage i mødet. For vejledninger i brug af webappen kan du besøge Kom i gang med at deltage i et møde med Webex-webappen.

Hvis dit websted er på en nyere version af Webex, eller hvis løsningen ikke løser problemet, skal du følge disse fejlfindingstrin.

Windows

  1. Log ind på computeren med en administratorkonto.
  2. Afinstaller WebEx Meeting Manager i kontrolpanelet. For hjælp, se:
  3. Download WebEx-fjernelsesværktøjet på din desktop. For hjælp, se: Fjernelsesværktøj til mødetjenester
  4. Udpak indholdet af zip-filen på din harddisk.
  5. Dobbeltklik på filen Værktøj til fjernelse af mødetjenester
  6. Følg anvisningerne på skærmen.
  7. Slet Web Ex-mappen placeret på `C:\Users\USERNAME\AppData\Local`.
  8. Download og installer mødeadministratoren. For vejledning, se  Hvordan downloader jeg Webex-klienten?
  9. Prøv at starte eller deltage i mødet igen.

Mac
  1. Sådan afinstalleres Webex-software på en Mac For instruktioner, se: Hvordan afinstallerer jeg Webex-software på en Mac?
  2. Efter afinstallation skal du forsøge at starte eller deltage i mødet igen.

Yderligere assistance

Hvis problemet fortsætter efter at have fulgt trinnene, skal du kontakte teknisk support for at få mere hjælp. For support, se: - Hvordan kontakter jeg Webex-kundeservice eller teknisk support?

ÅRSAG
Fejlen skyldes typisk en kendt fejl rettet i Webex-versionen WBS33.7. Men hvis dit websted bruger låsningsversionen WBS33.6, kan du opleve denne fejl, fordi denne version ikke modtog fejlrettelsen.
 

Var denne artikel nyttig?