Fehler:Setup ist fehlgeschlagenVersuchen Sie es erneut.Fehler [23]' beim Starten oder Beitreten zu einem Meeting
Fehler:Setup ist fehlgeschlagenVersuchen Sie es erneut.Fehler [23]' beim Starten oder Beitreten zu einem Meeting
Ich erhalte die Fehlermeldung 23 beim Starten oder Beitreten zu einem Meeting im Firefox-Browser.
Fehler 23 beim Versuch, ein Meeting über Google Chrome zu starten oder einem Meeting bei treten zu wollen.
Ursache:
Dieses Problem kann durch einen bekannten Fehler verursacht werden, der in WBS33.7 behoben wurde.Wenn auf Ihrer Site die Lockdown-Version WBS33.6 installiert ist, tritt möglicherweise dieser Fehler auf, da die Sperrversion die Korrektur nicht erhalten hat.
Problemumgehung:
Verwenden Sie Web-App Methode (Meeting über Browser starten oder beitreten).Weitere Informationen hierzu finden Sie unter: https://help.webex.com/9eed9t/Get-Started-Joining-a-Meeting-with-the-Webex-Web-App
Wenn Ihre Site eine neuere Webex-Version verwendet oder das Web-App Problem nicht behebt, führen Sie die folgenden Schritte aus.
Lösung:
So beheben Sie das Problem:
Microsoft Windows
- Sie müssen am Computer mit einem Administratorkonto angemeldet sein, um die Schritte in diesem Artikel auszuführen.
- Deinstallieren Sie WebEx Meeting Manager in der Systemsteuerung.
- WBX19806 - Wie kann ich die Webex-Software unter Microsoft Windows deinstallieren?
- WBX38280 – Wie deinstalliere ich die Webex-Software von einem Mac-Computer?
- Laden Sie das WebEx-Tool zum Entfernen auf Ihren Desktop herunter.
Weitere Informationen hierzu finden Sie unter: WBX000026378 – Meeting-Services Removal Tool
- Extrahieren Sie den Inhalt der ZIP-Datei auf Ihrer Festplatte.
- Doppelklicken Sie auf die Datei Meeting Services Removal Tool.
- Hinweis:Hinweis: Wenn Sie Windows 7 verwenden, klicken Sie mit der rechten Maustaste auf Meeting Services Removal Tool, und wählen Sie dann Als Administrator ausführen aus.
- Befolgen Sie die Anweisungen auf dem Bildschirm.
- Löschen Sie den Webex-Ordner , wenn er in folgendem Pfad gefunden wird:
- \Users\USERNAME\AppData\Local\WebEx
- Laden Sie Meeting-Manager herunter, und installieren Sie die Anwendung.
- Starten Sie das Meeting erneut, oder treten Sie diesem erneut bei.
- So deinstallieren Sie Webex-Software auf einem Mac
- Starten Sie das Meeting erneut, oder treten Sie diesem erneut bei.
Wenn das Problem weiterhin besteht, wenden Sie sich an den technischen Support.Weitere Informationen hierzu finden Sie unter: WBX162 – Wie kontaktiere ich den Kundendienst oder den technischen Support von Webex?
War dieser Artikel hilfreich für Sie?