Fehler: 'Setup ist fehlgeschlagen. Versuchen Sie es erneut. Fehler [23]' beim Starten oder Beitreten zu einem Meeting
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PROBLEM
Benutzer erhalten möglicherweise die Fehlermeldung „Setup ist Fehlgeschlagen. Versuchen Sie es erneut. Fehler [23]“ beim Versuch, ein Webex-Meeting zu starten oder diesem beizutreten.
AUFLÖSUNG
Wenn Sie die Sperrversion WBS33.6 verwenden, wird empfohlen, die Webex Web App als alternative Methode zum Starten oder Beitreten zu einem Meeting zu verwenden. Anweisungen zur Verwendung der Web-App finden Sie unter Erste Schritte beim Beitreten zu einem Meeting mit der Webex-Web-App.
Wenn Ihre Site eine neuere Version von Webex verwendet oder das Problem mit der Problemumgehung nicht behoben wird, führen Sie die folgenden Schritte zur Fehlerbehebung aus.
Windows
- Melden Sie sich mit einem Administrator-Konto am Computer an.
- Deinstallieren Webex Meeting Manager in der Systemsteuerung. Weitere Informationen finden Sie unter:
- Laden Sie die Webex-Entfernung zul auf Ihren Desktop herunter. Weitere Informationen hierzu finden Sie unter: Tool zum Entfernen von Meeting-Diensten
- Extrahieren Sie den Inhalt der ZIP-Datei auf Ihrer Festplatte.
- Doppelklicken Sie auf die Datei Meeting Services Removal Tool.
- Befolgen Sie die Anweisungen auf dem Bildschirm.
- Löschen Sie den WebEx-Ordner unter `C:\Users\USERNAME\AppData\Local`.
- Laden Sie den Meeting-Manager herunter und installieren Sie ihn. Eine Anleitung finden Sie unter Wie lade ich den Webex-Client herunter?
- Versuchen Sie, das Meeting wieder zu starten oder ihm beizutreten.
Mac
- Deinstallieren der Webex-Software auf einem Mac Weitere Informationen finden Sie unter: Wie deinstalliere ich Webex-Software auf einem Mac?
- Versuchen Sie nach der Deinstallation erneut, das Meeting zu starten oder diesem beizutreten.
Weitere Unterstützung
Wenn das Problem weiterhin besteht, nachdem Sie die Schritte ausgeführt haben, wenden Sie sich an den technischen Support, um weitere Hilfe zu erhalten. Unterstützung finden Sie unter: - Wie kontaktiere ich den Kundendienst oder den technischen Support von Webex?
URSACHE
Der Fehler ist in der Regel auf einen bekannten Fehler zurückzuführen, der in der Webex-Version WBS33.7 behoben wurde. Wenn Ihre Site jedoch die Sperrversion WBS33.6 verwendet, kann dieser Fehler auftreten, da diese Version die Fehlerbehebung nicht erhalten hat.
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