Fehler: „Einrichtung fehlgeschlagen. Versuchen Sie es erneut. Fehler [23]' beim Starten oder Beitreten zu einem Meeting

PROBLEM
Benutzer stoßen möglicherweise auf eine Fehlermeldung mit dem Hinweis "Setup ist fehlgeschlagen. Versuchen Sie es erneut. Fehler [23]“ beim Versuch, ein Webex-Meeting zu starten oder diesem beizutreten.

AUFLÖSUNG

Wenn Sie die Sperrversion WBS33.6 verwenden, wird empfohlen, die Webex-Web-App als alternative Methode zu verwenden, um das Meeting zu starten oder diesem beizutreten. Anweisungen zur Verwendung der Web-App finden Sie unter Erste Schritte beim Beitreten zu einem Meeting mit der Webex-Web-App .

Wenn Ihre Site eine neuere Version von Webex verwendet oder die Problemumgehung das Problem nicht löst, befolgen Sie diese Schritte zur Fehlerbehebung.

Windows

  1. Melden Sie sich mit einem Administratorkonto beim Computer an.
  2. Deinstallieren Sie WebEx Meeting Manager in der Systemsteuerung. Weitere Informationen finden Sie unter:
  3. Laden Sie das WebEx-Tool zum Entfernen auf Ihren Desktop herunter. Weitere Informationen hierzu finden Sie unter: Removal Tool für Meeting-Dienste
  4. Extrahieren Sie den Inhalt der ZIP-Datei auf Ihrer Festplatte.
  5. Doppelklicken Sie auf die Datei Meeting Services Removal Tool
  6. Befolgen Sie die Anweisungen auf dem Bildschirm.
  7. Löschen Sie den WebEx-Ordner unter ` C:\Users\USERNAME\AppData\Local `.
  8. Laden Sie den Meeting-Manager herunter und installieren Sie ihn. Weitere Informationen finden Sie unter    Wie lade ich den Webex-Client herunter?
  9. Versuchen Sie, das Meeting wieder zu starten oder ihm beizutreten.

Mac
  1. So deinstallieren Sie Webex-Software auf einem Mac Anweisungen hierzu finden Sie unter: Wie deinstalliere ich Webex-Software auf einem Mac?
  2. Versuchen Sie nach der Deinstallation erneut, das Meeting zu starten oder ihm beizutreten.

Weitere Unterstützung

Wenn das Problem weiterhin besteht, nachdem Sie die Schritte ausgeführt haben, sollten Sie sich an den technischen Support wenden, um weitere Hilfe zu erhalten. Weitere Informationen finden Sie unter: - Wie kontaktiere ich den Kundendienst oder technischen Support von Webex?

URSACHE
Der Fehler ist in der Regel auf einen bekannten Fehler in der Webex-Version WBS33.7 zurückzuführen. Wenn Ihre Site jedoch die Sperrversion WBS33.6 verwendet, kann dieser Fehler auftreten, da diese Version nicht die Fehlerbehebung erhalten hat.
 

War dieser Artikel hilfreich für Sie?