webex-logowebex-logoHilfecenter
  • Ctrl K
    • Erste Schritte
    • Hilfe nach Produkt
    • Administration
    • Neuerungen
    • Support

      Join a meeting
      Developer ToolsDeveloper Tools
      Webex AdoptionWebex Adoption
      Contact Support

      learn

      Video resources
      Webex AcademyWebex Academy
      Live Events and WebinarsLive Events and Webinars
      Webex BlogWebex Blog

      programs

      Webex CommunityWebex Community
      Webex InsiderWebex Insider
      App HubApp Hub
      Cisco AI Assistant

      Cisco AI Assistant

      The most advanced generative AI-powered platform for hybrid work and customer experience.

      Learn more →
      webexDownload Webex
      +1-888-469-3239Contact Sales →
    • Ctrl K
      • Dansk
      • Deutsch
      • English Sprache-Häkchen
      • Español
      • Français
      • Italiano
      • Nederlands
      • Português
      • Pyccĸий
      • Svenska
      • Tϋrkçe
      • 한국어
      • 日本語
      • 简体中文
      • 繁體中文
      • Română
      • Magyar
      • Polski
      • Čeština
      • Български
      • Norsk
      • Hrvatski
      • Srpski
      • Українська
      • العربية
      • עברית
      • Suomi
      • Slovenščina
      • Slovenský
    • Startseite
    • /
    • Artikel
    War dieser Artikel hilfreich für Sie?
    close

    Danke für Ihr Feedback.

    06. Dezember 2024 | 1873 Ansicht(en) | 0 Personen fanden das hilfreich
    Fehler: 'Setup ist fehlgeschlagen. Versuchen Sie es erneut. Fehler [23]' beim Starten oder Beitreten zu einem Meeting
    list-menuFeedback?

    PROBLEM
    Benutzer erhalten möglicherweise die Fehlermeldung „Setup ist Fehlgeschlagen. Versuchen Sie es erneut. Fehler [23]“ beim Versuch, ein Webex-Meeting zu starten oder diesem beizutreten.

    AUFLÖSUNG

    Wenn Sie die Sperrversion WBS33.6 verwenden, wird empfohlen, die Webex Web App als alternative Methode zum Starten oder Beitreten zu einem Meeting zu verwenden. Anweisungen zur Verwendung der Web-App finden Sie unter Erste Schritte beim Beitreten zu einem Meeting mit der Webex-Web-App.

    Wenn Ihre Site eine neuere Version von Webex verwendet oder das Problem mit der Problemumgehung nicht behoben wird, führen Sie die folgenden Schritte zur Fehlerbehebung aus.

    Windows

    1. Melden Sie sich mit einem Administrator-Konto am Computer an.
    2. Deinstallieren Webex Meeting Manager in der Systemsteuerung. Weitere Informationen finden Sie unter:
      • Wie deinstallations ich Webex-Software unter Microsoft Windows?
      • Wie deinstalliere ich Webex-Software auf einem Mac?
    3. Laden Sie die Webex-Entfernung zul auf Ihren Desktop herunter. Weitere Informationen hierzu finden Sie unter: Tool zum Entfernen von Meeting-Diensten
    4. Extrahieren Sie den Inhalt der ZIP-Datei auf Ihrer Festplatte.
    5. Doppelklicken Sie auf die Datei Meeting Services Removal Tool. 
    6. Befolgen Sie die Anweisungen auf dem Bildschirm.
    7. Löschen Sie den WebEx-Ordner unter `C:\Users\USERNAME\AppData\Local`.
    8. Laden Sie den Meeting-Manager herunter und installieren Sie ihn. Eine Anleitung finden Sie unter  Wie lade ich den Webex-Client herunter?
    9. Versuchen Sie, das Meeting wieder zu starten oder ihm beizutreten.

    Mac
    1. Deinstallieren der Webex-Software auf einem Mac Weitere Informationen finden Sie unter: Wie deinstalliere ich Webex-Software auf einem Mac?
    2. Versuchen Sie nach der Deinstallation erneut, das Meeting zu starten oder diesem beizutreten.

    Weitere Unterstützung

    Wenn das Problem weiterhin besteht, nachdem Sie die Schritte ausgeführt haben, wenden Sie sich an den technischen Support, um weitere Hilfe zu erhalten. Unterstützung finden Sie unter: - Wie kontaktiere ich den Kundendienst oder den technischen Support von Webex?

    URSACHE
    Der Fehler ist in der Regel auf einen bekannten Fehler zurückzuführen, der in der Webex-Version WBS33.7 behoben wurde. Wenn Ihre Site jedoch die Sperrversion WBS33.6 verwendet, kann dieser Fehler auftreten, da diese Version die Fehlerbehebung nicht erhalten hat.
     

    War dieser Artikel hilfreich für Sie?
    War dieser Artikel hilfreich für Sie?
    Empfohlene Artikel
    • Wie deinstallations Webex Meetings Software auf einem Mac?
    PreiseWebex-AppMeetingsCallingNachrichtenTeilen von Bildschirminhalten
    Webex SuiteCallingMeetingsNachrichtenSlidoWebinareEventsContact CenterCPaaSSicherheitControl Hub
    HeadsetsKamerasTisch-SerieRoom-SerieBoard-SerieTelefon-SerieZubehör
    BildungGesundheitswesenRegierungsbehördenFinanzenSport und UnterhaltungFrontlineGemeinnützigStartupsHybrid-Arbeit
    DownloadsTest-Meeting beitretenOnline-KurseIntegrationenZugänglichkeitInklusivitätLive- und On-Demand-WebinareWebex-CommunityWebex-EntwicklerNeuigkeiten und Innovationen
    CiscoSupport kontaktierenKontaktieren Sie das Sales-TeamWebex BlogWebex Thought LeadershipWebex Merch StoreKarrieren
    • X
    • LinkedIn
    • Facebook
    • Youtube
    • Instagram
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen
    ©2025 Cisco und/oder Partnerunternehmen. Alle Rechte vorbehalten.
    NutzungsbedingungenDatenschutzerklärungCookiesMarkenzeichen