Fout: 'Setup is mislukt. Probeer het opnieuw. Fout [23]' bij het starten van of deelnemen aan een vergadering

PROBLEEM
Gebruikers kunnen een foutbericht krijgen met de melding 'Installatie is mislukt'. Probeer het opnieuw. Fout [23]' bij het starten van of deelnemen aan een Webex-vergadering.

RESOLUTIE

Als u versie WBS33.6 met vergrendelingsversie gebruikt, wordt aanbevolen dat u de Webex-web-app gebruikt als een alternatieve methode om de vergadering te starten of eraan deel te nemen. Voor instructies over het gebruik van de web-app gaat u naar Aan de slag met het deelnemen aan een vergadering met de Webex-web-app.

Als uw site een nieuwere versie van Webex heeft of als de tijdelijke oplossing het probleem niet oplost, volgt u deze stappen om het probleem op te lossen.

Windows

  1. Meld u aan bij de computer met een beheerdersaccount.
  2. Verwijder de WebEx-vergaderingsmanager vanuit het configuratiescherm. Voor hulp raadpleegt u:
  3. Download de WebEx-verwijderingstool naar uw computer. Voor ondersteuning raadpleegt u: Vergadering Services Removal Tool
  4. Pak de inhoud van het zip-bestand uit op uw harde schijf.
  5. Dubbelklik op het bestand van de Meeting Services-verwijderingstool
  6. Volg de aanwijzingen op het scherm.
  7. Verwijder de WebEx-map op `C:\Users\USERNAME\AppData\Local`.
  8. Download en installeer Vergaderingbeheer. Zie voor meer informatie  Hoe download ik de Webex-client?
  9. Probeer de vergadering opnieuw te starten of eraan deel te nemen.

Mac
  1. Webex-software op een Mac verwijderen Zie voor instructies: Hoe verwijder ik Webex-software van een Mac?
  2. Na het verwijderen probeert u de vergadering opnieuw te starten of eraan deel te nemen.

Verdere ondersteuning

Als het probleem zich blijft voordoen nadat u de stappen hebt gevolgd, moet u contact opnemen met de technische ondersteuning voor meer hulp. Zie voor ondersteuning: - Hoe neem ik contact op met de klantenservice of technische ondersteuning van Webex?

OORZAAK
De fout is meestal het gevolg van een bekende bug die is opgelost in Webex-versie WBS33.7. Als uw site echter de vergrendelingsversie WBS33.6 gebruikt, kunt u deze fout ervaren omdat deze versie de bugfix niet heeft ontvangen.
 
Vond u dit artikel nuttig?