webex-logoHelpcentrum
search-iconclose icon
  • Aan de slag
  • Nieuw
  • Hulp bij product
  • Voor beheerders
  • Aanname
  • Ondersteuning
    • Dansk
    • Deutsch
    • English aanvinken taal
    • Español
    • Français
    • Italiano
    • Nederlands
    • Português
    • Pyccĸий
    • Svenska
    • Tϋrkçe
    • 한국어
    • 日本語
    • 简体中文
    • 繁體中文
    • Română
    • Magyar
    • Polski
    • Čeština
    • Български
    • Norsk
    • Hrvatski
    • Srpski
    • Українська
    • العربية
    • עברית
    • Suomi
    • Slovenščina
    • Slovenský
  • Start
  • /
  • Artikel
Vond u dit artikel nuttig?
close

Hartelijk dank voor uw feedback

06 december 2024 | 341 weergave(n) | 0 personen vonden dit nuttig
Fout: 'Installatie is mislukt. Probeer het opnieuw. Fout [23]' bij het starten van of deelnemen aan een vergadering
list-menuFeedback?

PROBLEEM
Gebruikers kunnen de foutmelding 'Installatie is mislukt. Probeer het opnieuw. Fout [23]' bij het starten van of deelnemen aan een Webex-vergadering.

RESOLUTIE

Als u vergrendelingsversie WBS33.6 gebruikt, wordt u aangeraden de Webex-web-app te gebruiken als een alternatieve methode om de vergadering te starten of eraan deel te nemen. Voor instructies voor het gebruik van de web-app gaat u naar Aan de slag met het deelnemen aan een vergadering met de Webex-web-app.

Als uw site een nieuwere versie van Webex gebruikt of als de tijdelijke oplossing het probleem niet oplost, volgt u deze stappen voor probleemoplossing.

Windows

  1. Meld u aan bij de computer met een beheerdersaccount.
  2. Verwijder Webex Meeting Manager vanuit het Configuratiescherm. Zie voor ondersteuning:
    • Hoe verwijder ik de Webex-software uit Microsoft Windows?
    • Hoe verwijder ik Webex-software van een Mac?
  3. Download Webex Removal Tool naar uw desktop. Voor ondersteuning raadpleegt u: Vergaderservices-verwijderingstool
  4. Pak de inhoud van het zip-bestand uit op uw harde schijf.
  5. Dubbelklik op het bestand van de Meeting Services-verwijderingstool. 
  6. Volg de aanwijzingen op het scherm.
  7. Verwijder de WebEx-map die zich bevindt op `C:\Users\USERNAME\AppData\Local`.
  8. Download en installeer Vergaderingbeheer. Zie voor ondersteuning Hoe download ik de Webex-client?
  9. Probeer de vergadering opnieuw te starten of eraan deel te nemen.

Mac
  1. Verwijder Webex-software op een Mac. Voor instructies raadpleegt u: Hoe verwijder ik Webex-software van een Mac?
  2. Probeer na het verwijderen de vergadering opnieuw te starten of eraan deel te nemen.

Verdere ondersteuning

Als het probleem zich blijft voordoen nadat u de stappen hebt gevolgd, moet u contact opnemen met de technische ondersteuning voor meer hulp. Voor ondersteuning raadpleegt u: - Hoe neem ik contact op met de klantenservice of technische ondersteuning van Webex?

OORZAAK
De fout is meestal te wijten aan een bekende bug die is opgelost in Webex-versie WBS33.7. Als uw site echter gebruikmaakt van vergrendelingsversie WBS33.6, kunt u deze fout ervaren omdat deze versie de foutoplossing niet heeft ontvangen.
 

Vond u dit artikel nuttig?
Vond u dit artikel nuttig?
Gerelateerde artikelen
  • Hoe verwijder ik de Webex Meetings van een Mac?
PrijzenWebex-appMeetingsCallingBerichtenScherm delen
Webex SuiteCallingMeetingsBerichtenSlidoWebinarsEventsContact CenterCPaaSBeveiligingControl Hub
HeadsetsCamera'sBureauserieRoom-serieBoard-serieTelefoonserieAccessoires
OnderwijsGezondheidszorgOverheidFinanciënEntertainment en volwassenFrontlineNon-profitorganisatiesStartupsHybride werken
DownloadsDeelnemen aan een testvergaderingOnline cursussenIntegratiesToegankelijkheidInclusiviteitLive webinars en webinars op aanvraagWebex-communityWebex DevelopersNieuws en innovaties
CiscoNeem contact op met ondersteuningNeem contact op met de verkoopafdelingWebex BlogWebex Thought LeadershipWebex Merch StoreCarrière
  • X
  • LinkedIn
  • Facebook
  • Youtube
  • Instagram
VoorwaardenPrivacyverklaringCookiesHandelsmerken
©2025 Cisco en/of de dochterondernemingen. Alle rechten voorbehouden.
VoorwaardenPrivacyverklaringCookiesHandelsmerken