Fout:Installatie is misluktProbeer het opnieuw.Fout [23]' bij het starten van of deelnemen aan een vergadering
Fout:Installatie is misluktProbeer het opnieuw.Fout [23]' bij het starten van of deelnemen aan een vergadering
Ik krijg foutmelding 23 bij het starten van of deelnemen aan een vergadering in de Firefox-browser.
Fout 23 wanneer u probeert deel te nemen aan een vergadering of een vergadering probeert te starten met Google Chrome.
Oorzaak:
dit probleem wordt mogelijk veroorzaakt door een bekende bug die is opgelost in WBS33.7.Als uw site op de vergrendelingsversie WBS33.6 staat, kunt u deze foutmelding krijgen omdat de vergrendelingsversie de oplossing niet heeft ontvangen.
Tijdelijke oplossing:probeerhet
met de web-app (Vergadering starten of deelnemen via browsermethode).Voor ondersteuning raadpleegt u: https://help.webex.com/9eed9t/Get-Started-Joining-a-Meeting-with-the-Webex-Web-App
Als uw site een nieuwere Webex-release heeft, of als u de web-app gebruikt, het probleem niet oplossen, probeert u de onderstaande stappen.
Oplossing:
Het probleem oplossen:
Microsoft Windows
- U moet met een beheerdersaccount zijn aangemeld op de computer om de stappen in dit artikel uit te voeren.
- Verwijder de WebEx-vergaderingsmanager vanuit het configuratiescherm.
- WBX19806 - hoe verwijder ik Webex-Software uit Microsoft Windows?
- WBX38280 - Hoe verwijder ik Webex-software van een Mac?
- Download de WebEx-verwijderingstool naar uw computer.
Voor ondersteuning raadpleegt u: WBX000026378 - Vergaderingsservices Removal Tool
- Pak de inhoud van het zip-bestand uit op uw harde schijf.
- Dubbelklik op het bestand van de Meeting Services-verwijderingstool.
- Opmerking:Opmerking: bij gebruik van Windows Vista of Windows 7 klikt u met de rechtermuisknop op de Meeting Services-verwijderingstool en selecteert u Als beheerder uitvoeren.
- Volg de aanwijzingen op het scherm.
- Verwijder de WebEx-map als deze in het volgende pad is gevonden:
- \Users\USERNAME\AppData\Local\WebEx
- Download en installeer de Vergaderingsmanager.
- Start de vergadering opnieuw of neem opnieuw deel.
- Webex-software op een Mac verwijderen
- Start de vergadering opnieuw of neem opnieuw deel.
Neem contact op met de technische ondersteuning als het probleem aanhoudt.Voor ondersteuning raadpleegt u: WBX162 - Hoe neem ik contact op met de klantenservice of technische ondersteuning van Webex?
Vond u dit artikel nuttig?