Wasserzeichen
5. Juni 2020 | Ansicht(en) | Personen fanden das hilfreich

Ein Bluescreen (Blue Screen of Death, BSoD) wird beim Verwenden von Webex Meetings angezeigt

Ein Bluescreen (Blue Screen of Death, BSoD) wird beim Verwenden von Webex Meetings angezeigt.

Welche Protokolle erfasse ich bei einem Bluescreen beim Verwenden von Webex?

Beim Verwenden von Webex Meetings wird ein Bluescreen angezeigt und Windows reagiert nicht.

Ursache:
Ein Bluescreen kann bei Fehlfunktion des Gerätetreibers oder der Hardware auftreten. Auch inkompatible DLLs oder Bugs im Betriebssystemkernel könnten die Ursache für einen Bluescreen sein.

Lösung:
Ein Bluescreen wird möglicherweise angezeigt, wenn Sie Ihr Webcam-Video in einem Meeting starten oder eine Audioverbindung mit VoIP herstellen:

Vom Benutzer hinzugefügte Abbildung

Wenn ein Bluescreen beim Verwenden von Webex Meetings angezeigt wird, wenden Sie sich an den technischen Support, und stellen Sie die folgenden Protokolle zur Verfügung:

  • Protokolle der Ereignisanzeige:
  1. Drücken Sie die Windows-Taste und R, um das Dialogfeld Ausführen zu öffnen.
  2. Geben Sie C:\Windows\System32\winevt\ (wenn C: das Systemlaufwerk ist) in das Feld Öffnen ein, und wählen Sie dann OK aus.
  3. Klicken Sie mit der rechten Maustaste auf den Ordner Protokolle, und navigieren Sie dann zu Senden an > ZIP-komprimierter Ordner.
  4. Wählen Sie bei Aufforderung zum Speichern des ZIP-Ordners auf dem Desktop Ja aus.
  • Windows-Speicherabbild:
  1. Drücken Sie die Windows-Taste und R, um das Dialogfeld Ausführen zu öffnen.
  2. Geben Sie C:\Windows\ (wenn C: das Systemlaufwerk ist) in das Feld Öffnen ein, und wählen Sie dann OK aus.
  3. Kopieren Sie die Datei mit dem Namen MEMORY.DMP.
Hinweis: Windows kann auch kleine Speicherabbilddateien erfassen, die weniger Speicherplatz in Anspruch nehmen. Diese Abbilddateien werden unter C:\Windows\Minidump erstellt, wenn „C:“ das Systemlaufwerk ist.
  • Systeminformationen:
  1. Drücken Sie die Windows-Taste und R, um das Dialogfeld Ausführen zu öffnen.
  2. Geben Sie msinfo32 in das Feld Öffnen ein, und wählen Sie OK aus.
  3. Wechseln Sie zu Datei > Speichern, geben Sie einen Namen für die Datei ein, und speichern Sie sie am gewünschten Speicherort.

Wenn Sie diese Protokolle dem Webex-Support-Mitarbeiter zur Verfügung stellen, beschleunigt dies die Untersuchung des Problems.

War dieser Artikel hilfreich für Sie?

Empfohlene Artikel

Kürzlich angezeigt

×